Menu

Probléme Connexion reseau Wifi Public [Fermé]

Messages postés
78
Date d'inscription
jeudi 22 novembre 2007
Dernière intervention
6 octobre 2011
- - Dernière réponse :  luc - 18 févr. 2019 à 12:41
Bonjour,

Alors en faite voilà mon pblm, j'ai acheter récemment un Sony Vaio, et je n'arrive pas à me connecter à internet via les réseau public ( neufwifi,freewifi ...), avec ma LiveBox je n'ai aucun pblm. J'arrive à me connecter à la borne, mais je ne reçoit pas internet

Par contre sur les Vaio, il existe une sorte de seconde session, une session web ( QuickWeb access ) et la je n'ai aucun soucis pour me connecter à tous type de Wifi.
Afficher la suite 

9 réponses

Meilleure réponse
13
Merci
Tu ouvre le centre de réseau de partage, tu cli sur voir le statut de ta connection sans fil, ensuite dans ta fenêtre d'état de connection sans fil, tu cli sur propriété , la dans la fenêtre de propriéte de connection au réseau sans fil, tu fait un double cli sur protocole internet version 4(tcp/IpV4), une fenêtre souvre, tu coche obtenir les adresses des serveurs DNS automatiquement. Tu essais de réouvrir internet et la tu devrai avoir la fenetre hotspot qui s'ouvre. Moi parcontre il faut que je fasse la manipe a chaque foi. Désolé pour les fautes mais g fait vite . Tiens moi au courant si ça à résolu ton probléme merci.

j'ai trouvé ca sur internet et ca marche ...........................................

Dire « Merci » 13

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 57696 internautes nous ont dit merci ce mois-ci

merci, tu viens de me sauver aussi :)
je ne sais pas comment tu remerciez ,or a chaque fois j ai ce problème et quant j aller consulte un réparateur il me dis que cet un problème de Verus et la tout est règle mille fois merci
Jai galerer a trouver mais ça marche !

Pour windows 7 :

centre Reseau et partage > Gerer les reseaux sans fils > propriétés de la carte > double clic sur protocole Internet version 4 > Obtenir DNS automatiquement !
Euh.. merci !! Tu viens de me sauver la vie
Formidable ta manip, formidable ! Il fallait le savoir. Un grand merci.
1
Merci
Tu es sous quel système d'exploitation ?
moi je suis sur seven

je viens d"essayer sur un pc avec xp j'arrive a me connecter a un hospot c'est vraiment la loose
Messages postés
78
Date d'inscription
jeudi 22 novembre 2007
Dernière intervention
6 octobre 2011
13
1
Merci
@ thomas : merci de ton aide, mais même en définissant comme réseau domestique, la connexion ne s'effectue pas --"

@Guiver : moi aussi je suis sous seven.

@ Thomas : Sa me désole de voir que je suis pas le seul, c'est vraiment dérangeant, pcq moi par exemple j'en est besoins pour internet à la fac, mais du coup je n'ai pas assez de batterie pour y accéder en mode "Web" ( car pas d'économie de batterie, luminosité .. )
0
Merci
j'ai le meme probleme que toi pareil quand on appuie sur la touche web les wifi public de sfr marche nikel mais des que j'allume seven j'ai acces a internet wifi de chez moi mais des que je veux me connecter sur neuf wifi ou sfr rien

j'ai souvent écrit acces limite , pas d'acces internet etc j'ai un petit triangle jaune d'avertissement

j'ai désactive le pare feu rien toujours pareil

voila degoute 800 euros le pc pour voir quoi rien .......................................
0
Merci
Dans la fenêtre "Définir un emplacement réseau", sous les 3 types de réseau, j'ai la phrase "Traiter tous les réseaux auxquels je me connecterai à l'avenir comme des réseaux publics, et ne plus me poser la question." elle est décochée et non "traiter tous les réseaux comme réseaux domestique
Messages postés
6
Date d'inscription
dimanche 9 octobre 2011
Dernière intervention
10 octobre 2011
0
Merci
Moi j'ai beau avoir essayé tout ce que vous dites, ça ne marche pas..
Messages postés
6
Date d'inscription
dimanche 9 octobre 2011
Dernière intervention
10 octobre 2011
0
Merci
J'avais déjà essayé, j'ai rééssayé mais ça ne fonctionne pas. Le truc c'est que mon colloc arrive à se connecter et pas moi, c'est assez frustrant
Messages postés
4
Date d'inscription
vendredi 21 février 2014
Dernière intervention
17 mai 2014
0
Merci
slt, jai trouvé ce site là, essai voir: http://www.libellules.ch/wifi.php
-1
Merci
une fois que tu es connecter sur la borne, clique sur l'icone dans la barre des taches (l'icone qui ressemble au barre de réseau de téléphone portable), tu cliques sur "ouvrir le centre de réseau et partage".

Une fenêtre s'ouvre, tu dois voir une icone qui ressemble à un banc en bois et marqué "réseau public". Tu clique sur "réseau public", tu séléctionne "réseau domestiqu"e et tu coches la case pour "traiter tous les réseaux comme réseaux domestique".
Sur la page d'après, tu cliques sur "annuler", la fenêtre se ferme. Tu attends quelques secondes et tu lances ton navigateur web pour voir si sa fonctionne.