Plus d'image dans mes mails Outlook 2007 [Fermé]

Messages postés
5
Date d'inscription
vendredi 17 septembre 2010
Statut
Membre
Dernière intervention
28 octobre 2010
- - Dernière réponse :  naxou - 9 févr. 2017 à 10:30
Bonjour,

Depuis une semaine, mes images ne s'affichent plus dans outlook 2007 : à la place une carré blanc avec une croix rouge
recherche d'aide
merci d'avance


Afficher la suite 

12 réponses

Messages postés
11220
Date d'inscription
jeudi 24 juillet 2008
Statut
Membre
Dernière intervention
17 mars 2015
1256
0
Merci
..ce site t'aidera :
http://www.linternaute.com/...

@+
pasthou
Messages postés
5
Date d'inscription
vendredi 17 septembre 2010
Statut
Membre
Dernière intervention
28 octobre 2010
0
Merci
Ca ne marche pas car ce n'est pas la bonne version de OUtlook, moi c'est la 2007 sur le site on parle de 2003
PAs les mêmes options

Merci pour d'autres idées
Messages postés
11220
Date d'inscription
jeudi 24 juillet 2008
Statut
Membre
Dernière intervention
17 mars 2015
1256
0
Merci
..vérifier que la case : "Ne pas télécharger les images automatiquement dans les messages électroniques HTML ou les éléments RSS," ne soit pas cochée...

dans outils / Centre de gestion de la confidentialité / Téléchargement automatique...

@+
pasthou
Messages postés
5
Date d'inscription
vendredi 17 septembre 2010
Statut
Membre
Dernière intervention
28 octobre 2010
0
Merci
la case "Ne pas télécharger les images automatiquement dans les messages électroniques HTML ou les éléments RSS," n'est pas cochée...

C'est donc autre chose, mais quoi ???
merci
Messages postés
11220
Date d'inscription
jeudi 24 juillet 2008
Statut
Membre
Dernière intervention
17 mars 2015
1256
0
Merci
...si ton pb est récent, lance une restauration système....

@+
Pasthou
Messages postés
5
Date d'inscription
vendredi 17 septembre 2010
Statut
Membre
Dernière intervention
28 octobre 2010
0
Merci
C'est effectivement une solution mais ultime car ça fait 3 semaine maintenant que ça dure
Préfèrerait avoir la raison du problème et sa solution logcielle
Messages postés
11220
Date d'inscription
jeudi 24 juillet 2008
Statut
Membre
Dernière intervention
17 mars 2015
1256
0
Merci
..il faudrait que tu essayes avec un autre logiciel de messagerie (thunderbird..)
pour savoir si c'est bien un paramètre de ton compte ou alors voir peut-être au niveau de ton anti-virus......!

@+
pasthou
0
Merci
A toux ceux qui ont essayé de m'aider je dis merci : j'ai trouvé la solution aussi je la mets là, si elle peut servir à d'autres
En fait Outlook 2007 fonctionne avec Internet Explorer 8 pour moi
Celui-ci ne se laissait plus alors que FIREFOX fonctionnait :
voici la solution :
-Démarrer internet explorer
-aller dans outils / options internet
-cliquer sur l'onglet Connexions
-ensuite bouton Paramètres réseaux
-Décochez le bouton utiliser un serveur proxy pour votre réseau local.....
-ensuite cochez Détecter automatiquement les paramètres de connexion
-Validez et redémarrer internet explorer.

Maintenant lesd images sont affichées dans mes mails : finalement ce doit le Flash Payer de IE 8 qui est associé dans outlook
Bye
Merci !!!!! C'est votre réponse qui, longtemps après, vient de me rendre service !!
0
Merci
Résolu
0
Merci
Une solution toute simple et qui peut éventuellement fonctionner pour certains, installer "macromedia flash player" !
-1
Merci
A toux ceux qui ont essayé de m'aider je dis merci : j'ai trouvé la solution aussi je la mets là, si elle peut servir à d'autres
En fait Outlook 2007 fonctionne avec Internet Explorer 8 pour moi
Celui-ci ne se laissait plus alors que FIREFOX fonctionnait :
voici la solution :
-Démarrer internet explorer
-aller dans outils / options internet
-cliquer sur l'onglet Connexions
-ensuite bouton Paramètres réseaux
-Décochez le bouton utiliser un serveur proxy pour votre réseau local.....
-ensuite cochez Détecter automatiquement les paramètres de connexion
-Validez et redémarrer internet explorer.

Maintenant lesd images sont affichées dans mes mails : finalement ce doit le Flash Payer de IE 8 qui est associé dans outlook
Bye
genial vraiment super post++GGGG
-1
Merci
Bonjour,

Je viens d'avoir le même souci.
Dans IE8, j'étais en mode "Hors connexion", ce qui me bloquait les images dans Outlook.

A+