Probleme debit internet orange/free [Fermé]

Signaler
Messages postés
2
Date d'inscription
samedi 4 septembre 2010
Statut
Membre
Dernière intervention
4 septembre 2010
-
douindouin
Messages postés
2
Date d'inscription
samedi 4 septembre 2010
Statut
Membre
Dernière intervention
4 septembre 2010
-
Bonjour à tous,

Mon problème est le suivant, j'étais avec un abonnement net plus chez orange (internet, TV par satellite, téléphone), et depuis quelque semaine j'ai vu une diminution de mon débit internet (au alentour de 512K), j'ai alors résilier mon abonnement chez orange en mentionnant le fais qu'il n'avait pas respecté le débit minimum de 1 méga.

Et je suis chez free. L'installation s'est bien passé, mais le problème est toujours la. A savoir que mon débit est faible de l'ordre de 1 méga et que sur la TV adsl il est marqué que mon débit est trop faible pour avoir la TV classique, ainsi que la TV bas débit. Or mes voisins qui sont aussi chez free en dégroupage total comme moi, eux sont à 5 méga et n'ont aucun souci.

Je voudrait savoir ce que vous en pensez, et si vous des astuces pour savoir d'où vient le problème (de chez moi ou de la ligne téléphonique)?

Merci d'avance pour vos réponses.





2 réponses

Messages postés
114
Date d'inscription
mardi 8 juin 2010
Statut
Membre
Dernière intervention
8 mai 2018
298
j'ai eu un pb pareil lors de l'installation de free
le problème provenait de mon installation à la maison
en passant d'une prise RJ45 à une prise en T, je suis passé d'un débit minuscule au débit max possible
Messages postés
2
Date d'inscription
samedi 4 septembre 2010
Statut
Membre
Dernière intervention
4 septembre 2010

et comment tu as fais ? tu as refait toute l'installation depuis l'arrivée du réseau téléphonique?