Menu

Mon ordinateur ne capte plus la wifi ... [Résolu/Fermé]

Messages postés
16
Date d'inscription
vendredi 11 juin 2010
Dernière intervention
23 août 2010
- - Dernière réponse :  Moi - 12 févr. 2019 à 20:33
Bonjour , hier j'étais sur mon ordinateur sur le net , et d'un coup la connexion c'est coupée . Je suis allé voir dans le panneau de configuration => connexion a un réseau , et la je vois que mon ordinateur ne détecte plus aucun réseau . Le problème ne peut pas venir de ma wifi puisque les autres ordinateurs de la maison le capte .... je suis allé voir chez un ami , idem mon ordinateur ne détecte plus les réseaux . j'ai alors cliqué sur "diagnostiquer pourquoi windows ne trouve aucun réseau" et la une fenêtre s'affiche en me signalant que la " La fonction sans fil est désactivée sur l'ordinateur et que je dois activer la fonction sans fil ( cette opération consiste a appuyer sur l'interrupteur , ou sur une combinaison de touche de fonctions ) . Petit problème , je ne trouve pas le bouton ( j'ai un acer aspire 7220 ) , et j'ai tenter d'appuyer sur la touche fn+f1 , f2 , f3 .... Bref , toujours rien il ne capte toujours pas ma wifi . Pourriez vous m'indiquer la démarche a suivre pour retrouver le réseau , merci d'avance de vos réponses . Optimus120
Afficher la suite 

2 réponses

Meilleure réponse
approuvée par Jean-François Pillou le 14 déc. 2018
Messages postés
194
Date d'inscription
vendredi 14 novembre 2008
Dernière intervention
22 novembre 2013
242
93
Merci
bonjour,

Regarde voir là-bas
  • Démarrer -> Réseau -> Centre réseau et partage -> Modifier les paramètres de la carte (menu à gauche) .
  • De là il faut regarder si "Connexion réseau sans fil" ne serait pas désactivé.
  • Si il est désactiver, il faut faire clic droit sur "Connexion réseau sans fil" et "Activer".

Dire « Merci » 93

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 58578 internautes nous ont dit merci ce mois-ci

Merci 1000 fois je galère depuis 2heures et grâce à cette réponse j'ai réussi merci encore


Céline
Merci pour ton aide !!!!!
-
Pour mon cas c'etait bien ca. Merci beaucoup!!!
4
Merci
J'avais exactement le même problème et enfaite c'est juste que j'avais mis le bouton wireless sur off sans faire exprès.
Grace à ton commentaire j'ai pu remarquer que enfaite c'etait aussi mon bouton wireless qui etait off !! Merci
J'ai eu e même problème et la wifi sur la carte était affiché activée, en désactivant et réactivant çà a suffit à solutionner le problème.
Si ça peut aider certains qui n'ont pas leur solution dans ce qui est au dessus :)
J'ai essayé et j'ai toujours le même problème
Cst ou le bouton "wireless"?
J'avais le meme soucis (pas de détection des réseaux) dans centre réseau et partage -> modifier les paramètres de la carte
J'ai cliqué sur Wi-Fi puis "diagnostiquer cette connexion" Et tout est revenu dans l'ordre
Oui moi aussi j ai le même problème ou se trouve le bouton wireless?
Merci