USB ne fonctionne pas [Résolu/Fermé]

Signaler
Messages postés
35
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
14 novembre 2005
-
Messages postés
35
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
14 novembre 2005
-
salut aidez moi a resoudre ce probleme le peripherique ne conet pas ma clé je dispose windws xp edit familial merc d'avance

7 réponses

Messages postés
121
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
9 avril 2007
11
salut,

tu as combien de port?
en façade, deriere?
as tu les derniers pilotes de ta cm pour les usb 2.0?
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 81472 internautes nous ont dit merci ce mois-ci

Messages postés
35
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
14 novembre 2005

meri pour ta reponse oui j'ai 4 port mais je n'ai pas le dernier pilote
Messages postés
35
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
14 novembre 2005

excuse moi oui j'ai 256 mo ram 128 mb
Messages postés
121
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
9 avril 2007
11
c'est quoi ta carte mere?
Messages postés
121
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
9 avril 2007
11 >
Messages postés
121
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
9 avril 2007

quelle réponse?
Messages postés
35
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
14 novembre 2005
>
Messages postés
121
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
9 avril 2007

tu as demmandé la carte mere de mon pc j'ai trouvé cette information 256 mo ram
Messages postés
121
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
9 avril 2007
11 >
Messages postés
121
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
9 avril 2007

ok, donc tu as 256mo de mémoire, mais cela n'a aucun rapport avec ton probleme, ce que je veux c'est le nom et le type de ta carte mere, donc lance pc wizard et dit moi ce que c'est.
Messages postés
35
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
14 novembre 2005
>
Messages postés
121
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
9 avril 2007

excuse moi comment proceder
Messages postés
121
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
9 avril 2007
11 >
Messages postés
35
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
14 novembre 2005

tu télécharge le logiciel indiqué sur le liens en bleu, apres tu l'instal, et tu clcic dessus pour le mettre en route.
Messages postés
35
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
14 novembre 2005

merci c instalé
Messages postés
121
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
9 avril 2007
11
et?
Messages postés
121
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
9 avril 2007
11 >
Messages postés
121
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
9 avril 2007

http://www.touslesdrivers.com/

va la et clic sur "mes drivers", tu instale le piti log qui te demande d'installé et tu lance la recherche de tes composant par le site
Messages postés
35
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
14 novembre 2005
>
Messages postés
121
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
9 avril 2007

excuse moi je ne trouve pas mes driver
Messages postés
121
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
9 avril 2007
11 >
Messages postés
121
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
9 avril 2007

http://www.touslesdrivers.com/index.php?v_page=29

tu clic sur "lançer la detection"
Messages postés
35
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
14 novembre 2005
>
Messages postés
121
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
9 avril 2007

j'ai lanceé mais il me demande de telecharger la derniere versio ???
Messages postés
121
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
9 avril 2007
11 >
Messages postés
121
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
9 avril 2007

tu le fais
Messages postés
35
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
14 novembre 2005

comment??
Messages postés
121
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
9 avril 2007
11
bah tu dl la derniere version du logiciel de detection sur ton pc, il doit d'indiquer un lien pour ça
Messages postés
121
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
9 avril 2007
11 >
Messages postés
35
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
14 novembre 2005

tu clic sur le bouton qu'il t'indique
Messages postés
35
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
14 novembre 2005
>
Messages postés
121
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
9 avril 2007

merci je croix j'ai chargé la version en question
Messages postés
35
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
14 novembre 2005
>
Messages postés
121
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
9 avril 2007

tu es ou sans toi je suis perdu merci c genti
Messages postés
121
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
9 avril 2007
11 >
Messages postés
121
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
9 avril 2007

il te donne quoi comme info????????
Messages postés
35
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
14 novembre 2005
>
Messages postés
121
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
9 avril 2007

quel info?? je n'ai pas compris
Messages postés
124
Date d'inscription
dimanche 30 octobre 2005
Statut
Membre
Dernière intervention
30 août 2013
32
Il faut regarder dans le bios si les ports USB sont "Disable" si c'est cas il faut le mettre en "Enable" et normalement tes ports USB doivent fonctionner et si tu SP2 installer t'as besoin de drivers.
PS: Si tu connais pas comment faire pour naviguer dans le BIOS lis le manuel livrer avec ta carte mere.

bonne chance en esperant que problème ne soit plus .
Messages postés
35
Date d'inscription
lundi 31 octobre 2005
Statut
Membre
Dernière intervention
14 novembre 2005

merci tu procede comment et ou??