Problème de démarrage [Fermé]

- - Dernière réponse : dv59
Messages postés
1192
Date d'inscription
samedi 30 août 2008
Statut
Membre
Dernière intervention
19 septembre 2013
- 12 août 2010 à 22:03
Bonjour,

J'ai un problème sur mon ordi : lorsque je démarre pour ouvrir une session, le fond d'écran apparaît mais pas les icones, ni la barre d'outils en bas avec "démarrer" etc...
Avez-vous une solution ? Merci à l'avance

Béa



Afficher la suite 

4 réponses

Messages postés
22138
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
22 juillet 2019
2726
0
Merci
bonjour,

Essayez de démarrer en mode sans échec
tapotez la touche F8 en général ou ( F5 selon les pc) au démarrage, puis sélectionnez, avec le flèches du clavier,"mode sans échec" puis appuyez sur la touche entrer
démarrez en administrateur

essayez de faire une restauration système à une date antérieure au problème.

Pour xp

http://www.ac-nancy-metz.fr/services/monxp/restauration_syst%C3%A8me_xp.htm

Aïe ! aucun résultat ? ni avec le mode sans échec, ni avec la restauration à une date antérieure... Merci en tout cas pour votre réponse
Messages postés
3388
Date d'inscription
jeudi 27 décembre 2007
Statut
Membre
Dernière intervention
15 avril 2019
425
0
Merci
Bonjour,

Ouvre le gestionnaire des tâches (Ctrl+Alt+Suppr)
Dans fichiers, tu clic sur 'nouvelle tâches(executer)'

Dans la fenetre qui s'ouvre tu tapes 'explorer'.

Si ce problème se produit à chaque démarrage, ouvre un sujet dans la partie Virus/sécurité du forum.
Merci pour ta réponse mais le problème persiste ! Tu penses que c'est un virus ?
varfendell
Messages postés
3388
Date d'inscription
jeudi 27 décembre 2007
Statut
Membre
Dernière intervention
15 avril 2019
425 -
comment ça le problème persiste?
Tu arrives pas a afficher ta barre des taches et ton bureau avec ma méthode?

S'il y a un message d'erreur peut tu nous en faire pars?
Messages postés
1192
Date d'inscription
samedi 30 août 2008
Statut
Membre
Dernière intervention
19 septembre 2013
155
0
Merci
Bonjour,

Essayer une réparation avec le disque d'installation. Ou, plus facile à condition d'accéder au menu est de faire une "restauration du systéme" en choisissant un point de restauration antérieur au problème (au moment ou tout allait bien). Si la barre de menu démarrer n'apparait pas, voyez avec alt+ctrl+suppr si l'option y est, sinon voir au démarrage (allumage de l'ordi et "tapoter" dans les premières secondes sur la touche) avec la touche f8 si le menu y est. S'il n'y est toujours pas alors choisir "demarrer en mode sans echec" dans ce menu et voir si l'on à acces à la barre de menu pour restaurer. Si toujours rien alors c'est possible de l'appeler en mode "invite de commande" dans le menu de la touche f8, il y à une ligne de code à entrer mais il faudrait que je recherches un peu si le reste ne donne rien.

En dernier recours si rien ne marche, on tentera une réparation avec le cd d'installation si vous l'avez.
a+
dv59
Messages postés
1192
Date d'inscription
samedi 30 août 2008
Statut
Membre
Dernière intervention
19 septembre 2013
155 -
Si la méthode de varfandel permet de retrouver le menu démarrer, alors la restauration devient possible par ce menu !
Merci pour ta réponse. Mais rien n'y fait : pas de résultat avec le mode sans échec . je vais devoir essayer avec le CD d'installation , il faut que je le retrouve.
dv59
Messages postés
1192
Date d'inscription
samedi 30 août 2008
Statut
Membre
Dernière intervention
19 septembre 2013
155 -
Comme promis, une petite recherche et :
http://www.commentcamarche.net/...
Suis l'explication donnée par Welcom (il y a peut être un "e" dans son nom) et ça devrais marcher

Tu trouveras la ligne de commande aussi ici avec en plus un tuto associé :
http://www.commentcamarche.net/faq/13047-liste-des-commandes-windows

a+
dv59
Messages postés
1192
Date d'inscription
samedi 30 août 2008
Statut
Membre
Dernière intervention
19 septembre 2013
155 -
Oups, je n'avais pas vu que la restauration avait été tenté.
Donc, oui, il faut passer par le cd d'install et demander une réparation qui sera proposée normalement...

Pour t'aider avec le cd d'install, utilise le tutoriel proposé en lien juste aprés la ligne ou il est écrit NETPROJ dans la page avec la liste des commandes windows

a+
0
Merci
Merci de m'avoir répondu si vite, c'est tres sympa mais .. rien n'y fait : ni le redémarrage en mode sans échec , ni la restauration à une date antérieure ... c'est toujours pareil : rien à l'horizon !!
Je commence à désespérer... help svp !