Probleme reception HD téléviseur TECHWOOD [Fermé]

- - Dernière réponse : pagrosdidier
Messages postés
137
Date d'inscription
lundi 28 novembre 2005
Statut
Membre
Dernière intervention
29 janvier 2019
- 3 nov. 2013 à 06:19
Bonjour,
j'ai un probleme avec la reception HD de la tv Techwood
donc, a chaque fois que je vais sur une chaine HD la tv me met "le format vidéo n'est pas supporté"

Y'a t-il des reglages à effectuer ? si oui, lesquels ? merci




Afficher la suite 

3 réponses

Meilleure réponse
34
Merci
sauf qu'elle est TNT intégrée et qu'à la base prévue pour reçevoir la HD, elle n'a qu'un an.
Sinon je ne poserai pas la question... hélàs (si seulement c'était que ça !)

Dire « Merci » 34

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 58689 internautes nous ont dit merci ce mois-ci

dv59
Messages postés
1192
Date d'inscription
samedi 30 août 2008
Statut
Membre
Dernière intervention
19 septembre 2013
155 -
http://teleobs.nouvelobs.com/rubriques/a-noter/articles/comment-recevoir-la-hd

Vérifier les spécifications techniques : quelquefois les logos sont trompeurs.
j'espère que tout est ok et que le problème vient d'ailleurs et que l'on pourra le résoudre.
Peut-être un début de réponse :
http://www.haute-definition.info/...
A+
Bonjour à tous,
j'ai exactement le même problème sur mon Techwood le décodeur intégré me propose les chaines TF1, FR2 et 3 en HD, et lorsque je les sélectionne j'ai ce même message "affichage jnon compatible". Je ne comprends pas pourquoi ces chaines ne ne sont pas dispo en numérique non HD en sortie du décodeur. Ca me suffirait amplement comme image. D'autres chaines fonctionnent bien (W9, M6 par exemple).
Si vous avez résolu le pb, merci de m'indiquer comment.
Messages postés
137
Date d'inscription
lundi 28 novembre 2005
Statut
Membre
Dernière intervention
29 janvier 2019
8
5
Merci
Bonjour,

J'ai le même soucis

Téléviseur "td22led13-2" techwood HD

On m'informe de nouvelles chaine TNT disponibles.

"HD1", "L'équipe TV", "Chérie 25", "6TER", "RMC Découverte" et "Numéro 23"

Sur mon téléviseur principal avec mon décodeur numéricable pas de problème.

Mais sur mon second téléviseur ("td22led13-2" techwood HD) toujours raccordé aux cable numéricable, sans décodeur numéricable, mais recevant la tnt, après la mise à jour (Pourtant pendant la mise à jour j'ai vue défiler ces chaines) rien de ces nouvelles chaines apparaissent...

Pourquoi ?

Merci
Messages postés
1192
Date d'inscription
samedi 30 août 2008
Statut
Membre
Dernière intervention
19 septembre 2013
155
0
Merci
A priori, c'est que ce téléviseur n'est pas prévu pour recevoir la HD mais juste le numérique "normal". a+
Chez moi, j'ai une vielle télè tube cathodique avec un décodeur tnt relié et il me met ce message sur les chaines hd. Dans l'autre piéce le nouveau lcd full hd lui les passe sans problème.