Menu

[Pb avec "option des dossiers sous xp" [Fermé]

Bido 9 Messages postés samedi 26 juillet 2003Date d'inscription 14 octobre 2005 Dernière intervention - 14 oct. 2005 à 18:03 - Dernière réponse : khairou 72 Messages postés jeudi 11 septembre 2003Date d'inscription 4 mai 2012 Dernière intervention
- 1 janv. 2006 à 10:17
Bonjour,
J'ai un problème avec mon windows xp qui est installé avec le système fat32. Il m'est impossible de voir l'onglet option des dossiers dans le menu "outils". Quelqu'un aurait il une idée???
Merci d'avance.
Afficher la suite 

4 réponses

Utilisateur anonyme - 16 oct. 2005 à 11:36
+1
Utile
Bonjour,

essai déja d'aller dans "Exécuter" puis tape : sfc /scannow
Cette réponse vous a-t-elle aidé ?  
pvallaud 804 Messages postés dimanche 18 septembre 2005Date d'inscription 18 octobre 2012 Dernière intervention - 16 oct. 2005 à 12:21
0
Utile
bjrs a vous , oui , mais le mieux serais de faire une conversion fat32 en ntfs :
commande sous executer : convers fat32 , ntfs
verifie cette cde car j ai un ptit trou de memoire , pourtant je l ai executer il y a 15 jours , c est ca la viellesse , des postit partout / hihihi
xden 744 Messages postés jeudi 21 juillet 2005Date d'inscription 18 septembre 2006 Dernière intervention - 16 oct. 2005 à 16:57
0
Utile
1
bonjour,

suite à un problème de sécurité, une restriction a probablement été implantée dans ton registre ; il est facile de le vérifier :

- fais démarrer -> exécuter et tapes : regedit
- menu édition -> rechercher et tapes : nofolderoptions

si la clé est trouvée, double clique sur la valeur dans la fenêtre de droite pour l'éditer, et remplace le 1 par 0 ; puis redémarre.
Attention, ne modifie rien d'autre !

Si tu ne trouves pas la clé, c'est que le module est endommagé, et il faudra le réparer, mais c'est le cas le plus fréquent.

Bonne chance.
khairou 72 Messages postés jeudi 11 septembre 2003Date d'inscription 4 mai 2012 Dernière intervention - 1 janv. 2006 à 10:17
salut a tous ; surtou a vous "xden"
j'avai le meme probleme puor "options des dossiers" , mai apre avoir fait la manoeuvre dans -regedit-, le probleme a ete resolue.
mercie encore.