Probleme recurrent au demarrage [Résolu/Fermé]

Signaler
Messages postés
53
Date d'inscription
dimanche 27 avril 2008
Statut
Membre
Dernière intervention
29 octobre 2010
-
PERCE-NEIGE
Messages postés
938
Date d'inscription
jeudi 15 mars 2007
Statut
Membre
Dernière intervention
11 août 2015
-
Bonjour,
j'ai un soucis au démarrage de mon ordinateur.
Lorsqu'il démarre, il y a un écran noir, puis on me demande
-F1 pour choisir ou booter (mais je n'ai rien de branché, aucun disque dur, ni clés usb.
-F2 pour démarrer normalement.

a chaque démarrage on e demande ceci.

après avoir fait un démarrage normal, la date et l'heure est changé:
17 mai 2007 00h00.

virus ?
Mise a jour loupée ?
...
quelqu'un peut il m'aider.



2 réponses

Messages postés
185
Date d'inscription
jeudi 10 juin 2010
Statut
Membre
Dernière intervention
21 novembre 2011
4
Si ça revient à chaque démarage et que l'heure ne reste jamais, je pencherais pour une perte de sauvegarde du BIOS. Peut être une problème de pile si ta carte mère en est composé.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 87095 internautes nous ont dit merci ce mois-ci

PERCE-NEIGE
Messages postés
938
Date d'inscription
jeudi 15 mars 2007
Statut
Membre
Dernière intervention
11 août 2015
403
Bonne idée! Teste en faisant des modifs dans le BIOS, en redémarrant et en voyant si les modifs sont conservées dans le BIOS.
minifou
Messages postés
53
Date d'inscription
dimanche 27 avril 2008
Statut
Membre
Dernière intervention
29 octobre 2010

Huuuuu.... comment ? mais je crois que ça le fait plus ^^" j'ai changé l'heure en faisant F2 et finalement ça le fait plus ^^'
PERCE-NEIGE
Messages postés
938
Date d'inscription
jeudi 15 mars 2007
Statut
Membre
Dernière intervention
11 août 2015
403
Tant mieux! Tu mets en résolu alors.
Messages postés
938
Date d'inscription
jeudi 15 mars 2007
Statut
Membre
Dernière intervention
11 août 2015
403
Un changement de paramètre dans le BIOS à mon avis. Va vérifier l'ordre de boot.