Message d'erreur 0x80070035 [Résolu/Fermé]

Signaler
Messages postés
46
Date d'inscription
jeudi 10 juin 2010
Statut
Membre
Dernière intervention
17 juin 2014
-
Cliif
Messages postés
46
Date d'inscription
jeudi 10 juin 2010
Statut
Membre
Dernière intervention
17 juin 2014
-
Bonjour,

Je suis en stage informatique, et j'ai installé un réseau domestique, dans l'entreprise ou je travail actuellement. Le problème est que, j'ai créé un lien sur tout les pc vers l'ordinateur fixe, qui sert également de serveur, mais je n'arrive pas à connecter mon pc portable, à cette ordinateur fixe.
Le code du message d'erreur est le suivant : 0x80070035

J'ai vérifié, il on le même masque sous-réseau. Ils sont tout les 2 dans le groupe de travail
"WORKGROUP". Ils n'ont pas la même adresse IP.
De plus, il peuvent se voir, mais n'arrive pas à communiquer (j'ai même tenté le "ping", mais pas de réponse)...

Je ne sais vraiment pas quoi faire. Si quelqu'un pourais m'aidé sa serait vraiment sympa.
S'il vous plait, aidez moi.

Merci d'avance.

Cliif

1 réponse

Messages postés
233
Date d'inscription
vendredi 27 juin 2008
Statut
Membre
Dernière intervention
12 août 2010
83
Salut,

Tes PC ont tous le même OS ?
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 74710 internautes nous ont dit merci ce mois-ci

Cliif
Messages postés
46
Date d'inscription
jeudi 10 juin 2010
Statut
Membre
Dernière intervention
17 juin 2014
2
mon pc portable a vista, et le fixe, il a windows 7.
Yohan_
Messages postés
233
Date d'inscription
vendredi 27 juin 2008
Statut
Membre
Dernière intervention
12 août 2010
83
T'as essayé de bidouiller les pare-feus ?
Cliif
Messages postés
46
Date d'inscription
jeudi 10 juin 2010
Statut
Membre
Dernière intervention
17 juin 2014
2
je l'ai est désactivés temporairement, pour voir si s'était dû à sa, mais ce n'est malheureusement pas le cas.