Probleme reception de chaines ( RTL9...) [Résolu]

Signaler
-
 Nat -
Bonjour à tous, voila j'ai un ptit soucis depuis samedi soir dernier, ( le 29 mai ) je ne capte plus RTL9, AB1, TMC ainsi que NT1.
Je reçois toujours normalement nrj12, virgin 17, et toutes les autres chaines de la TNT qui sont disponible sauf les exceptions citées ci dessus.
J'aimerais savoir si qq'un a le meme soucis que moi et si on peut s'entraider ou trouver une solution.
J'ai la freebox et je n'ai rien changé à mon forfait mensuel.
Merci à tous de votre attention!



4 réponses

bonjour à tous

j'avais le meme pb que vous plus de rtl9 ni ab1 ...
du coup voici une reponse que j'ai trouve sur le forum de l'aduf !

"Récupérer AB1 et RTL9

- se positionner sur la chaine désirée
- appuyer sur le bouton "Info" sur la télécommande
- choisir "Mode vidéo"
- passer de "Auto" ou "Bas débit" à "Standard"
- appuyer sur le bouton "OK"
- appuyer sur le bouton "Info" pour terminer"

Et voila!
les chaines reviennent comme par magie !
merci ki ???
merci AsdesAs du forum de l'aduf !

@+
salut je viens d'essayer ce que tu as dit et oui cela remarche.merci c cool mais c vraiment bizzare allez merci a toi et salut
merci pour ta solution spike45, ça marche nikel et la manip prend 30 secondes
yep merci parfait. jvais pouvoir regarder l'ufc ce soir :)

Super manip merci beaucoup
Par contre, pour ma part ca ne fonctionne qu'en Standard !! bas débit pas du tout

merci

ALORS TOI T'ES UN TUEUR ! Bravo ! Et merci d'avoir mutualisé ton savoir ou ta découverte !
Merci à toi Spike et à l' as des as pour partager vitre astuce, ça marche instantanément...même une bille comme moi a su se dépatouiller avec tes indications...encore merci
merci ca marche j avais le meme probleme
super ça marche moi qui voulais retrouver cette chaine merci de l'avoir partager!!!!
Bonjour
Je pense que ça vient de RTL9 car ça me le fais aussi.
Par contre moi j'ai le câble, toutes les chaînes nickel même TMC sauf RTL9 depuis quelques jours.
Alors je ne sais pas??????
flo51420
Messages postés
35
Date d'inscription
jeudi 3 avril 2008
Statut
Membre
Dernière intervention
9 janvier 2011

Bonjour,
J'ai le meme probleme je suis chez free et depuis Samedi je n'ai plus RTL9 et AB1.
Pourtant j'ai fais un reboot + Hard reboot rie ne fonctionne.
???????
LA SOLUTION :

Ouvrir la chaine qui ne fonctionne plus (ex. RTL9)

Faire "Info" avec la télécommande
Puis "Mode Vidéo"
Puis "Standard" au lieu de "Auto"

Et votre chaîne reviens comme par magie. Je ne sais pas pourquoi il ne détecte plus le mode vidéo en auto, à signaler à Free.

Bon courage à tous.
C est quoi mode vidéo ?