Connexion wifi réseau non sécurisé [Résolu/Fermé]

Signaler
Messages postés
189
Date d'inscription
mardi 1 juin 2010
Statut
Membre
Dernière intervention
20 avril 2011
-
jb292
Messages postés
189
Date d'inscription
mardi 1 juin 2010
Statut
Membre
Dernière intervention
20 avril 2011
-
Bonjour,

Voila j'ai acquis récemment un packard bell easy note. J'ai un soucis avec la connexion wifi. En effet sur un réseau domestique normal je n'ai aucun soucis. Les pages s'ouvrent bien c'est nickel. Mais j'habite dans une cité universitaire avec un "super" réseau wifirst. Je me connecte sans soucis. Les recherches google se font très bien mais je ne peux me connecter à aucun autre site.

J'ai tenté une réinstallation de la carte réseau, une restauration système et ordinateur au cas ou j'aurais fait une fausse manip, essayé plusieurs navigateurs, désactivé pare feu et antivirus mais rien à faire. J'ai même essayé en live CD sous Ubuntu et ça ne marchait pas non plus (à retenter). Si quelqu'un pouvait m'aider ça m'éviterait d'avoir l'impression d'avoir dépensé 500€ pour rien.

Merci

5 réponses

Messages postés
189
Date d'inscription
mardi 1 juin 2010
Statut
Membre
Dernière intervention
20 avril 2011
9
Je pensais peut être à un réglage hardware ou à une bidouille à faire dans le bios. Mais je ne veux pas m'aventurer là dedans sans être sur.

Si Google passe et pas d'autres sites, on peut supposer que l'administrateur reseau a mis une protection.

Pose la question a l'administrateur du reseau de l'universite.

Et tu peux tester ton ordi en allant te connecter chez le restaurateur rapide Ecossais dont l'acces WiFi est gratuit...
Messages postés
189
Date d'inscription
mardi 1 juin 2010
Statut
Membre
Dernière intervention
20 avril 2011
9
Avec un autre PC je n'ai pas de problème pour me connecter sur ce même réseau. C'est pour ça que ça m'inquiète. Mais je passerais ce soir voir un administrateur quand même. Peut être aussi que d'autres personnes ont eu le même problème.
Messages postés
189
Date d'inscription
mardi 1 juin 2010
Statut
Membre
Dernière intervention
20 avril 2011
9
S'il vous plaît j'ai toujours pas trouvé. Je vais essayer une réinstallation mais j'ai peur que ça ne soit pas concluant
Messages postés
189
Date d'inscription
mardi 1 juin 2010
Statut
Membre
Dernière intervention
20 avril 2011
9
ok c'est bon une réinstall et c'est réglé. Toujours se méfier de l'OS installé en sortie de magasin, telle est la leçon.