Menu

Probleme touches de clavier [Résolu/Fermé]

-
salut a tous
au secours j ai besoin d aide.
mon clavier inverse les lettre et tous les accentsm points d interrogation..... la touche devient q et viceversa la touche se trove danas la touche de la virgule point d interogation etc... c est vraiment pas pratique.Pourtant j ai verifie la langue et c est bien du francais...tous semble etre correcte...
Pourriwe vous proposer une solution SVP Merci d avance..
Afficher la suite 

8 réponses

Meilleure réponse
approuvée par Jean-François Pillou le 5 déc. 2018
570
Merci
coucou tout le monde j'ai trouvé la solution à mon problème de touches inversé un truc tout simple :

appuyez sur ALT et sur la touche Maj (en dessous de la touche ENTREE).

C'est un copain qui m'a donné ce tuyau j'ai cherché sur tout plein de forums et je n'ai rien trouvé mais ça ne marche parce que j'étais passée en mode qwerty (les truc anglais quoi).
Donc voila j'ai voulu le faire partager à tous ceux qui comme moi ont galéré !!!!!!


alé bisous a tousss

Dire « Merci » 570

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 38945 internautes nous ont dit merci ce mois-ci

Merci beaucoup cette astuce m'a bien aidé
Merci pour la solution, je commençait à m'énerver petit à petit sur le même problème
Réjeanne
Cela fait 3 jours que je cherche la solution.
Merci
14
Merci
Salut Manon,

je suppose que ton clavier est passé en mode qwerty, c'est a dire la norme Américaine pour les claviers.
Essaye de faire shift+alt et tu devrais repasser en Azerty, la norme Française.
Sinon, tu peux passer par ton panneau de configuration :

Options régionales et linguistiques
Onglet "Langues"
et sélectionner "Français"

En espérant que c'était bien la source de ton problème.
merci précisément alt gr
Merci beaucoup !!!!!

shif (en desous de entrer) + alt gr !!!!
il faut enfoncer les deux touche en mm temps ?
jag72
Messages postés
11147
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
14 mai 2019
1377 -
oui
tu geres merci bcp !!!
Messages postés
197
Date d'inscription
lundi 31 mars 2008
Statut
Membre
Dernière intervention
12 août 2012
45
9
Merci
merci beucoup

c'est vraiment utile la ALT+MAJ super


bonne journée
6
Merci
Merci à la personne qui m'a refilé le tuyau pour touches inversées et bloquées sur le clavier...taper en même temps touches MAJ+ALT ça fonctionne,ça remet tout en place...essayez et ce sera résolu...bonne soirée..lili....
Merci trop bien
bonjour moi mon ordi a un probleme avec les chiffre quand j ecris "8" sans majiscule elle devient "!" et aussi d autre chiffre et les point d exclamation et d interrogationca veut dire que les chiffre son mélonger
Ouais! Tel un superhéros!
aaaahh merci mon clavier fonctionne comme avant!!
5
Merci
merci beaucoup car j'avais le meme problème et pour moi ce qui a marcher c'est ALT GR et en meme temps majuscule en dessous de entrer.
en tout cas merci super.
Merci mille fois Gaëlle !!!!!!!!!!! Je commençais vraiment à m'énerver !!
mercimerci sa commencer ame gaver
c'etait ou au dessus de l'entrer ?
je n'y arrive pas .... j'ai essayé toutes les combinaisons citées précédemment, aucune ne fonctionne ... moi aussi ça commence à me gaver ...
si vous pouviez m'aider merci !!
2
Merci
bonjour,

pour ce problème de clavier, vous devez suivre le suivant et votre problème sera résolu:

démarrer, panneau de configuration, option régional date heure et langue, option régional linguistique.
vous tomber directement dans l'onglet :Opion régional, vous choisissez le format de la langue souhaitée par exemple: français (belgique), puis vous devez aller juste à côté dans l'onglet: Langues, Détails, puis vous tomber dans Paramètres vous choisisser la langue par défaut normalement sera Français (belgique) la langue qu'on a déjà choisient puis vous choisissez la langue du clavier et n'oublier pas à chaque fois d'appliquer vos changemant comme ça sera enregister puis vous cliquez sur OK.
à la fin vous redémarrer votre PC et tout sera en ordre.


bonne journée.
merci beaucoup sa fonctionne car moi aussi j'avais un problème,mais le souci mon ancien clavier m'avait fait ça.Alors que personne peuvent m'aidée je l'ai mise à la poubelle ,je le regrette tellement car il était plus performer que celui ci mais bon je ne voudrais pas faire la meme erreur ,je t'en remercie bonne fin de soirée
1
Merci
Bonjour,
J'avais le même problème et je viens de trouver la solution .
Vérifiez si la touche" Ver num arr déf" est activée ! Si c'est le cas c'est normal que vous ayez l'impression que le clavier est inversé ! Désactivée la et tout reviens dans l'ordre !!
Voilou
bonjour, mais où ce trouve cette touche ?
1
Merci
moi perso j'ai un ordi vayo est j'ai fait Alt Gr + maj (en dessous de entrée) et c'est sa qui a marché