Aero et flip 3d disparus sous win 7 fam. [Fermé]

Messages postés
8
Date d'inscription
mercredi 11 novembre 2009
Statut
Membre
Dernière intervention
24 mai 2010
- - Dernière réponse :  toy2000gt - 6 juil. 2012 à 16:18
Bonjour, j'ai un pc ou est installé d'origine Windows 7 éd. famimiale 64 bits (indice de perfomance : 4,9) depuis hier basculer entre les fenêtres ne fonctionne plus ni avec l'icone flip 3d ni avec les touches clavier de plus quand je passe avec la souris sur les programmes ouvert dans la barre des tâches ceux ci s'affichent en petit. si quelq'un aurait une astuce pour remédier à ce petit problème ?
Merci pour les réponses.


Afficher la suite 

4 réponses

Messages postés
8641
Date d'inscription
mardi 10 juillet 2007
Statut
Membre
Dernière intervention
29 août 2019
1022
0
Merci
Bonjour, merci de vérifier les faq de ccm (foire aux questions) dès fois les astuces se trouvent là => http://www.commentcamarche.net/faq/22116-flip-3d-sous-windows-7
0
Merci
Salut !
Juste ces mots pour te dire oh combien je compatie. Je suis dans le même cas que toi....
j'ai acheter il y a 10 jours un sony vaio (windows7 familiale 64bits) et j'ai perdu l'icône internet explorer da la barre "aéro". Je ne la trouve pas dans mon pc, nulle part et ai vachement galérer pour trouver un moyen d'accéder à internet. Je ne peux te donner de solution à ton pb. Pour ma part, dès que j'ai pu accéder à internet, après 3 jours de recherches intensives et à force de bidouillage, j'ai "épingler" la page au bas de mon écran.
De plus, je ne peux télécharger adobe flash player et d'autres..... Je galère grave seule face à ce nouveau joujou.....
0
Merci
Je crois que j ai une solution pour toi manue ,

tu tape executer dans la recherche de programme
tu tape ca :
"C:\Program Files\Internet Explorer"
et puis enter .
ensuite tu clic droit sur IE-EXPLORE envoyé (raccouci du bureau)

dit moi si cela ta aidé bonne soirée
0
Merci
Bonjour,
j'ai le même problème que Frabourg, flip 3D ne fonctionne pas.
Ma machine est neuve avec Win7 Pro.
La réponse de espion3004 ne résout rien, j'ai créé le bouton indiqué mais il ne marche pas plus que le raccourci clavier. C'est dommage, c'est bien l'un des seul trucs nouveau utile dans 7.
Si quelqu'un a une idée du pourquoi du comment...
Bon en fait, c'était le pilote de ma carte graphique qui n'était pas à jour. Petite mise à jour depuis le gestionnaire de périphériques, puis choisir un thème Aéro, et c'est parti !
J'espère que ça pourra en aider d'autres.