Mon ordi ne fonctionne plus [Fermé]

- - Dernière réponse : jeanbi
Messages postés
14737
Date d'inscription
samedi 9 décembre 2006
Statut
Contributeur
Dernière intervention
5 juillet 2019
- 24 avril 2010 à 10:40
lorsque je mets en marche mon ordi, il mindique redémarrez WINDOWS normalement, je clique et obtient le défilé de chargement, mais rien ne se passe, et c'est la même chose quand je démarre sur la dernière configuration connue, le chargement dure très longtemps et puis apparait à l'écran:"no bootable device, insert boot disk". Le disque dur est neuf. Pouvez vous m'aider?

Afficher la suite 

3 réponses

Messages postés
1489
Date d'inscription
samedi 7 mai 2005
Statut
Membre
Dernière intervention
20 décembre 2014
234
0
Merci
Il est neuf, c'est à dire?
il y avait déjà windows dessus?
Tu a fait une manip particulière avant?
Tu as combien de disques?
Messages postés
1192
Date d'inscription
samedi 30 août 2008
Statut
Membre
Dernière intervention
19 septembre 2013
155
0
Merci
Bonjour,
Le truc tout bête mais que j'ai déja vu nombre de fois :
- quand il y avait encore les lecteurs de disquette il suffisait de la laisser dedans pour que l'ordi boote dessus et que ça provoque ce message.
- donc je me dis qu'avec un bios parametré pour booter sur le cd/dvd en premier ; et qu'un disque soit rester dans le lecteur; peut provoquer le problème : vérifier s'il n'y a pas de disque dans le lecteur ou tout autre périphérique (disque dur externe ou clef usb) sur lesquels l'ordi pourrait chercher à booter.

a+
Messages postés
14737
Date d'inscription
samedi 9 décembre 2006
Statut
Contributeur
Dernière intervention
5 juillet 2019
1935
0
Merci
re,
le disque dur est neuf , pourquoi tu l'a change?
a+