Problème avec Normal.dot (Word 2000) [Résolu/Fermé]

Messages postés
856
Date d'inscription
jeudi 21 janvier 2010
Statut
Membre
Dernière intervention
2 mai 2013
- - Dernière réponse : sriviere
Messages postés
856
Date d'inscription
jeudi 21 janvier 2010
Statut
Membre
Dernière intervention
2 mai 2013
- 15 avril 2010 à 20:17
Bonjour,

J'ai un souci avec ma Normal.dot, ce qui ne m'arrive jamais.
J'ai perdu tout ce que j'avais installé dans la barre d'outils de raccourcis vers mes styles, mes raccourcis de tout type ainsi que toutes les macros que j'avais, toutes les insertions automatiques et tout ce que je ne sais pas encore. Le cauchemar !
J'ai dû faire une manip (je ne sais plus laquelle !) et j'ai sauvegardé en quittant Word ce que m'a semblé être la normal.dot (mais il me semble qu'il y avait marqué "global", si ma mémoire est bonne, car je fais ça tellement automatiquement, que je n'ai pas prêté attention sur le coup !).
Je rencontre quelques problèmes bizarres depuis que j'ai téléchargé le Wordview et que je l'ouvre régulièrement. Je ne sais pas si cela a un rapport ?
Y a-t-il une possibilité de retrouver mon ancienne Normal.dot ou dois-je tout refaire ?

Merci beaucoup pour l'aide éventuelle que vous m'apporterez.



Afficher la suite 

1 réponse

Messages postés
856
Date d'inscription
jeudi 21 janvier 2010
Statut
Membre
Dernière intervention
2 mai 2013
289
0
Merci
Ce message pour dire que je vais m'informer sur le forum Windows avant d'alerter les copains voir si je peux m'en tirer avec l'aide d'ici, because Virus non détecté par Avira, j'ai passé le scan pour le savoir.
Ce virus a attaqué dans tous les coins : clavier, ports USB (mon disque dur externe non reconnu), impossibilité de graver, etc. la totale ! Et encore, je suis sûre que j'ai pas tout vu !