Menu

Mots de passe interface Thomson TG585V7 perdu [Résolu/Fermé]

hbenes 38 Messages postés dimanche 26 octobre 2008Date d'inscription 25 mai 2010 Dernière intervention - 22 mars 2010 à 22:50 - Dernière réponse :  walidtlili
- 11 août 2014 à 20:20
Voila j ai un nouveau routeur Thomson TG585V7 tout marche bien sof que j ai perdu le mots de passe et le login pr accédé a l interface (@ 192.168.1.254)
Bien sur j ai essayé avec Admin,admin,Administrator ,administrator...... et tout ce qui est écris en bas du routeur oui ya aussi un ptit point c que je peut pas contacté le service clien pr réclamation et si je reset mon routeur je perd la config de connection et vu que ya pas de service clien ben je doit tout faire seul .

nb: il ont ex-pré changer le passe pour pas que je regarde la configuration : num clien et ....
du coup mém pour ouvrir des port je galère !
Afficher la suite 

12 réponses

Meilleure réponse
10
Merci
essaye login:admin
mot de passe : 54321

Merci sungokou 10

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 24653 internautes ce mois-ci

wéé le nom d'utilisateur et le mot de passe ne fonction pas ????
ouiiiiiiiiiiii :''''''''''''''''''''((((((((((((((((((((((((
moi aussi ca marche pas le nom d'utilisateur et le mot de passe car je veux cahnger le mo de passe wifi et j'arrive pas bien sur!! mais je veux savoir est ce que si je reset le modem je perd le mot de passe wifi actuel?!!
ma3alemmm ^_^
login: Administrator
mot de pass: (Numéro de série: CP......... )
hayfa1200 72 Messages postés lundi 30 janvier 2012Date d'inscription 16 mars 2015 Dernière intervention - 3 mars 2012 à 19:16
1
Merci
aller a ton naviguateur et taper dans la barra 192.168.1.254,vous entrez dans l'interface de routeur,a l'onglet de droite :boite à outils->gestion des utilisateurs et vous trouvez tout ce qui concerne la configuration de ton routeur
0
Merci
la solution ici visiter le site en bas : ni d'un nom d'utilisateur ni d'un mot de passe :)

http://dsldevice.lan