Menu

WLM lag a la connexion [Fermé]

Messages postés
7
Date d'inscription
mardi 16 mars 2010
Statut
Membre
Dernière intervention
16 mars 2010
- - Dernière réponse : buckhulk
Messages postés
16108
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
11 juillet 2018
- 17 mars 2010 à 15:47
Bonjour tout le monde,
Je viens vous demander un petit peu d'aide à cause d'un bug récurrent. Quand je me connecte sur MSN j'ai un lags d'environ d'une minute avant qu'il soit lancé et parfois des lag pendant que je l'utilise. (le lag concerne seulement msn et est assimilé a un freeze de msn)
J'ai ce problème que chez moi et que sur mon pc ayeur tout va bien !

J'ai essayé de :
- désinstaller et réinstaller.
- supprimer mon parfeu et antivirus
- supprimer le parfeu de ma livebox
- supprimer la connexion a la livebox enregistrée sur mon pc


Je désespère, merci de votre aide.
Martial G.
Afficher la suite 

3 réponses

Messages postés
16108
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
11 juillet 2018
999
0
Merci
bonsoir ,

je ne sais pas ce que tu appelle un lag , mais je sais que cette astuce règle généralement tous les problèmes si on suit bien les explications : Clique ICI
a+
Messages postés
7
Date d'inscription
mardi 16 mars 2010
Statut
Membre
Dernière intervention
16 mars 2010
0
Merci
Bonsoir,
merci pour cette réponse je vais tester mais je doute que cela fonctionne, le problème est particulier étant donné qu'il concerne me concerne que quand je me connecte chez moi c'est très bizard
Messages postés
16108
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
11 juillet 2018
999
0
Merci
ben tu sais , à moins que tu ais des fantômes chez toi , je ne vois pas pourquoi on ne pourrait pas arranger ce petit problème, je suis sur que c'est juste une connerie , car si ça fonctionne pour un , ça fonctionne pour les deux , toi et ton frère !!