Menu

Il n'y a plus de son sur mon P.C [Fermé]

Messages postés
158
Date d'inscription
mercredi 10 mars 2010
Statut
Membre
Dernière intervention
10 juin 2013
- - Dernière réponse :  rainure@064 - 28 avril 2010 à 14:48
Bonjour,
ca va, tout le monde ?
J'ai un gros probléme avant j'entendais du son et maintenant je n'entend plus rien !
Je l'ai éteint un soir et le matin il n'y avait plus de son!!
Commnet faire ?
Quand j'essaye d'écouter de la musique sur mon P.C sur le lecteur windows media il s'affiche ca :
"Le Lecteur Windows Media ne peut pas lire le fichier parce que le périphérique audio pose problème. Peut-être que votre ordinateur ne comporte pas de périphérique audio, que ce dernier est utilisé par un autre programme ou qu'il ne fonctionne pas correctement."
Aidez moi !!
Afficher la suite 

20/24 réponses

0
Merci
Bonjour,
il faudrait mettre à jour le pilote de ta carte son
Messages postés
520
Date d'inscription
jeudi 2 avril 2009
Statut
Membre
Dernière intervention
21 décembre 2010
33
0
Merci
salut
fait un clic droit sur le poste de travail/propriété/materiel/gestionaire de peripherique
si un triangle jaune avec un point d'exclamation est au niveau du son
c'est qu'il te faut re-installer tes pilotes
rien de mechant
a+
Messages postés
158
Date d'inscription
mercredi 10 mars 2010
Statut
Membre
Dernière intervention
10 juin 2013
3
0
Merci
coucou
comment on fait pour mettre a jour la carte de son ?
Messages postés
520
Date d'inscription
jeudi 2 avril 2009
Statut
Membre
Dernière intervention
21 décembre 2010
33
0
Merci
coucou
avec un cd rom avec internet sur le site du constructeur
byebye
Messages postés
158
Date d'inscription
mercredi 10 mars 2010
Statut
Membre
Dernière intervention
10 juin 2013
3
0
Merci
en faite sans le faire exprés au mieux de le réinstaller je les désinstaller comment faire ?
Messages postés
158
Date d'inscription
mercredi 10 mars 2010
Statut
Membre
Dernière intervention
10 juin 2013
3
0
Merci
Je ne comprend pas ! Tu peut mieux expliquer stp !!
Messages postés
520
Date d'inscription
jeudi 2 avril 2009
Statut
Membre
Dernière intervention
21 décembre 2010
33
0
Merci
Coucou
avec un cd rom avec internet sur le site du constructeur
byebye
Messages postés
87152
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
6 juin 2019
8106
0
Merci
Bonjour,

Marque et modèle du PC ?
Messages postés
158
Date d'inscription
mercredi 10 mars 2010
Statut
Membre
Dernière intervention
10 juin 2013
3
0
Merci
C'est quoi le site du constructeur ?
Messages postés
158
Date d'inscription
mercredi 10 mars 2010
Statut
Membre
Dernière intervention
10 juin 2013
3
0
Merci
C'est un Dell !!
Messages postés
87152
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
6 juin 2019
8106
0
Merci
Ce n'est pas assez précis.

Afin d'en connaître un peu plus sur ta config', fais ce qui suit :

---> Télécharge et installe Everest Ultimate.

---> Lance-le, va dans Ordinateur puis Résumé et donne-nous le résumé. Pour prendre le résumé, utilise la fonction Rapport en haut de ton écran : Image

PS : supprime ton adresse mail si elle apparaît dans le rapport.
Messages postés
520
Date d'inscription
jeudi 2 avril 2009
Statut
Membre
Dernière intervention
21 décembre 2010
33
0
Merci
dans le gestionnaire de peripherique en face du triangle jaune clic sur le peripherique qui pose probleme et fait clic droit propriété tu devrais voir le nom du fabriquant exemple "realtek"
alors depuis internet tu cherche le pilote de ta carte son sur le site du constructeur qui est realtek

sinon tu peux aussi inserer le cd rom ou il y a le pilote et faire un clic droit sur le peripherique qui pose probleme/mettre le pilote a jour

a+
Messages postés
97
Date d'inscription
jeudi 1 novembre 2007
Statut
Membre
Dernière intervention
26 mars 2010
29
0
Merci
Ou - > http://ma-config.com - > il recherche automatiquement les périphériques qui n'ont pas de driver / driver a jours , et les installe automatiquement ;)
Messages postés
158
Date d'inscription
mercredi 10 mars 2010
Statut
Membre
Dernière intervention
10 juin 2013
3
0
Merci
Ca ne marche pas !
désoler !
Messages postés
87152
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
6 juin 2019
8106
0
Merci
"Ca ne marche pas !"

--> On ne voit pas ton écran donc merci d'être plus précis(e).
Messages postés
158
Date d'inscription
mercredi 10 mars 2010
Statut
Membre
Dernière intervention
10 juin 2013
3
0
Merci
Mais sur le truc de son il me dit qu'il n'y a pas de probleme !
Messages postés
158
Date d'inscription
mercredi 10 mars 2010
Statut
Membre
Dernière intervention
10 juin 2013
3
0
Merci
tout ce que vous me proposer ne marche pas car j'ai toujours le probleme !
Messages postés
87152
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
6 juin 2019
8106
Messages postés
158
Date d'inscription
mercredi 10 mars 2010
Statut
Membre
Dernière intervention
10 juin 2013
3
0
Merci
Je les deja fait ca et ca ne change rien ou alors que faut il faire apres ?
Messages postés
87152
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
6 juin 2019
8106
0
Merci
Je ne vois pas le rapport demandé.