Firefox saccade [Résolu/Fermé]

Signaler
Messages postés
176
Date d'inscription
mardi 3 février 2009
Statut
Membre
Dernière intervention
27 août 2010
-
djo2607
Messages postés
176
Date d'inscription
mardi 3 février 2009
Statut
Membre
Dernière intervention
27 août 2010
-
Bonjour,
j'ai connecté ressemant mon pc fix a internet et Mozilla "rame". il y a toujours au moins 1 ou 2 sec de décalage entre action/réponse... et c'est encore pire quand je regarde une vidéo en streaming,ça saccade a mort!!
j'ai peu être fait quelque chose qui a fait ça car à la base je l'avais "configuré" pour faire de l'enregistrement et du mixage mais depuis que mon autre pc qui me servait à allé sur le net est mort je me sert de celui la

ma config est: windows xp pro sp3,
pentium 4,
3.00 GHz,
1,5Go de Ram,
carte graphique NVIDIA GeForce Fx 5200
carte réseau Fast Ethernet PCI Realtek RTL8139 Family

J'espère que quelqu'un aura une réponse a mon problème car c'est vraiment très désagréable...
Merci d'avance

7 réponses

Messages postés
1761
Date d'inscription
mercredi 25 juillet 2007
Statut
Membre
Dernière intervention
18 juin 2010
95
Ton driver video est installé ??
Messages postés
176
Date d'inscription
mardi 3 février 2009
Statut
Membre
Dernière intervention
27 août 2010
41
je suppose car je peux lire parfaitement les videos de mon ordi avec vlc
Messages postés
1761
Date d'inscription
mercredi 25 juillet 2007
Statut
Membre
Dernière intervention
18 juin 2010
95
Avec Internet Explorer ca donne quoi ? :s
Messages postés
176
Date d'inscription
mardi 3 février 2009
Statut
Membre
Dernière intervention
27 août 2010
41
c'est encore pire.....:(
Messages postés
176
Date d'inscription
mardi 3 février 2009
Statut
Membre
Dernière intervention
27 août 2010
41
tu penses que si je fais une mise a jour de ma carte graphique (sur touslesdrivers.com) sa changera quelque chose ?
Messages postés
1761
Date d'inscription
mercredi 25 juillet 2007
Statut
Membre
Dernière intervention
18 juin 2010
95
Essaie, car tu es en 3.6 sous FF :s.
Messages postés
176
Date d'inscription
mardi 3 février 2009
Statut
Membre
Dernière intervention
27 août 2010
41
alors j'ai mis a jour le drivers de la carte graphique.... ca a l'air d'aller mieu mais c'est toujours un peu saccadé...