Macbook pro ne démarre plus [Fermé]

Signaler
Messages postés
2
Date d'inscription
lundi 22 février 2010
Statut
Membre
Dernière intervention
22 février 2010
-
darkgoth21
Messages postés
2
Date d'inscription
lundi 22 février 2010
Statut
Membre
Dernière intervention
22 février 2010
-
Bonjour,

J'ai un gros problème depuis quelques jours. Après l'installation d'un patch (iousbfamily385.4.1log) sous mac os X, mon ordinateur s'est éteint et à redémarrer en affichant ce message: "Redémarrez l'ordinateur. Enfoncez le bouton de démarrage jusqu'à l'extinction, puis appuyez dessus une nouvelle fois."
J'ai donc fait ce qu'il m'on dit, mais ce message réaparrait à chaque fois! J'arrive par contre à le redémarrer sous windows (qui est dans une 2ème partition).
De quoi celà pourrait venir? Comment faire faire pour réparer tout ça ?

Je vous remercie d'avance !

3 réponses

Messages postés
107
Date d'inscription
dimanche 26 juillet 2009
Statut
Membre
Dernière intervention
27 février 2010
18
bonjour insére le CD d'installation de MAC OS .
Puis si tu as une sauvegarde Time machine remet la (façon de parler) .
Messages postés
7643
Date d'inscription
mardi 13 février 2007
Statut
Contributeur
Dernière intervention
7 mai 2011
968
bonsoir
je réponds pour faire remonter ton post ce soir car je ne pratique pas cette double configuration --
bonne réussite
Messages postés
2
Date d'inscription
lundi 22 février 2010
Statut
Membre
Dernière intervention
22 février 2010

Le problème est que je suis en déplacement, je voulais juste savoir si il y avait une alternative avant de réinstaller mon système. Sinon pas grave, je patienterais jusqu'à mon retour à la maison avec ma partition windows, tant pis!
Merci quand même !