Menu

Video pale [Fermé]

arno99 61 Messages postés mardi 28 juin 2005Date d'inscription 20 novembre 2005 Dernière intervention - 14 juil. 2005 à 00:20 - Dernière réponse :  rosebecque
- 4 août 2005 à 12:38
Bonjour,

Je ne comprends que je prenne n'importe qu'elle video avec n'importe qu'elle logiciel de lecture (windows media player ou divx plyers) mais video son pale!!!! Je ne comprends pas ce que je peux faire pour remerdier à se probleme!!! Merci de votre aide
Afficher la suite 

14 réponses

0
Utile
bsr
regle le contraste luminosité sur ton pc
arno99 61 Messages postés mardi 28 juin 2005Date d'inscription 20 novembre 2005 Dernière intervention - 14 juil. 2005 à 00:52
0
Utile
Que les video sont pales le reste est net
0
Utile
g le même souci avec les video...

g update mes codecs 100 fois, et g essaye tous les players.

quelque soit le format de la video elle est pale...

help!!! :P
arno99 61 Messages postés mardi 28 juin 2005Date d'inscription 20 novembre 2005 Dernière intervention - 16 juil. 2005 à 18:54
0
Utile
si ca peut te rassuré j'ai tjs pas réussi a resoudre le probleme
Utilisateur anonyme - 16 juil. 2005 à 18:56
0
Utile
Réglez vos paramètres de contraste et luminosité dans vos logiciels de lecture
clement78 12 Messages postés mercredi 29 décembre 2004Date d'inscription 27 août 2005 Dernière intervention - 17 juil. 2005 à 01:24
0
Utile
salut
g le mm probleme avec mes lecteur mm mai logiciel pour regarder la tv sur le pc le fon ossi
g mi tou mes pilote a jour ainsi ke mes codec mai sa le fai tjs
g juste reussi a le retirer avec windows media en allan ds outil option ensuite il fo aller sur performance et baisser lacceleration video
mai depui ke g fai sa le son et limage son parfoi decaler
si kelk1 a une otre solution
0
Utile
idem depuis migration en sp2
SamSaoulle !!!
tous les divx sont pales (même sans installer de codecs !)
J'comprend pas !
clement78 12 Messages postés mercredi 29 décembre 2004Date d'inscription 27 août 2005 Dernière intervention - 17 juil. 2005 à 17:58
0
Utile
moi non plu je compren pa
mai g vu kavec vlc ki nutilise pa de codec si tu retir la fonction overlay sa ne le fai pu
0
Utile
Ok, il semble que ce soit effectivement lié à l'accélération matériel.
Je l'ai mis à moitié (dans les paramètres d'affichages) et ça fonctionne désormais bien ! pas de ralentissement. 1 cran de plus & c'est pales. Et pourtant, ma config ne m'a jamais posé de problèmes.
Encore une raison de plus pour se mettre à linux !!!
clement78 12 Messages postés mercredi 29 décembre 2004Date d'inscription 27 août 2005 Dernière intervention - 17 juil. 2005 à 18:20
0
Utile
moi ossi c pareil
la il a areter de le faire pendan 5 min mm avec lacceleration o maximum et g lancer mon logiciel pour regarder la tele et il c mi a le refaire jcompren pa
sa comence un pti pe a me souler
0
Utile
1
Bonjour,
Moi aussi, j'avais le meme problème mais je crois que ce sont les derniers pilotes nvidia qui provoquent ce problème.
En effet, j'ais téléchargé les forceware 66.93 et le problème à disparu !
Voila, en esperant que ca marche chez vous car, c vraiment très ch***t !
slt !
je recherchais une soluc a ce problème de video pale en divx notamment et suis tomber sur ce forum...
ben, je peux confirmer aussi que ce sont les drivers nvidia qui sont en cause :-(.
j'ai déinstaller les pilotes 77.72 et remis ceux d'origine -après un redémarrage-.
tout est rentrer dans l'ordre !
si ca peux aider tant mieux ;-))
0
Utile
C'est bien les drivers nvidia qui font devenir pale , , la version 77.72 pour moi voila donc revenez en arrière sur vos drivers et c nikel