Menu

Bug avec wolfteam [Fermé]

amihent - 19 févr. 2010 à 12:07 - Dernière réponse :  elpher
- 29 mars 2014 à 16:54
Bonjour,
j'ai mis ce topic car j'ai un bug avec wolfteam.
J'ai chercher un peu partout mais j'ai rien trouver. Je vous explique le bug : je lance wolfteam tout vas bien, j'inscri mon nom de compte et mon mot de passe tout vas bien, le jeu charge un m'amene au choix des serveur tout vas bien, je choisi un salle de jeu tout vas bien, je fais game start et sa lance le chargement et celui-ci reste en "loading" indefiniment, il ne veut pas lancer la parti dans laquelle je suis !!
si quelqu'un pourrais m'aider sa serait simpas et je lui serai reconnaissant.
Afficher la suite 

87 réponses

xXwolfAssasinXx - 19 mai 2010 à 12:24
+37
Utile
43
j'ai exactement le mème problème><
enfait c un virus et il faut que tu le suprime a l'aide de ton antivirus

seulement si tu a avast:tu vera qu'au moment ou sa te fait loading aprés start avast va te dire(enfin la voi de la fille)"menace détecté" il faut donc ensuite aller sur la petite fenètre avast et cliquer sur suprimer la menace et c bon ^^

par contre je n'est jamai compri car le jour ou se problème est survenu 5 de mes amis ki on wolf team son aussi tombé sur ce bug =(
Cette réponse vous a-t-elle aidé ?  
moi j'ai aussi un blem je fais mon ip et mon mdp et ca ne veut pas se lancer , une page nprotct apparet et ne lance pas wolfteam si on peut m'aider svp se serait trop cool
Moi ça affiche : Bug splat
Des que je met mot de passe et fais entrer
lecointre j'ai le meme probleme
A crash has been detected by BugTrap

To help the development process , this program will try and gather the information about
the crash , and the state of your machine at the time of the crash. This data can then be
submitted to product support or saved to a file.
lecointre 99 a tu trouver la solution car jai le meme problemme
MrBabouche - 4 mars 2010 à 10:43
+16
Utile
Moi Mon problème je fait Game Start et tu vois sa présente la map bas moi sa reste fixe je joue pas c'est la map que je vois et pourtant sa me la jamais fait avant !
+10
Utile
1
Moi j'ai un gros problème, quand je met mon pseudo et mon mot de passe il affiche un message comme ça : La specs de votre ordinateur doit être améliorer pour pouvoir jouer. Je comprends rien aidez moi !!!
Nicoo627 2 Messages postés mercredi 2 janvier 2013Date d'inscription 2 janvier 2013 Dernière intervention - 2 janv. 2013 à 09:39
c'est pasque ton ordinateur n'est pas assezpuisanr pour lirele jeux .. ;)
Julien-Teck - 13 mars 2010 à 15:22
+8
Utile
Moi pareil sa m'enerve personne a la reponse sa provien des mise a jours donner mais il revienne toujours je c'est pas comment sa se fait que certain ne l'on pas
Poltorgeis 3 Messages postés mercredi 15 décembre 2010Date d'inscription 15 décembre 2010 Dernière intervention - 15 déc. 2010 à 15:43
+5
Utile
3
Salut,Moi j'ai un peu peur de desactiver mon Anti-Virus Avast pour jouer a mon jeux car je pourrait avoir un virus sur mon ordinateur (non ?).J'aimerais bien savoir pour ceux qui l'on déjas fait estce-que vous avez déjas eu un virus a cause de sa ?Ou alors comment faire pour ne pas en avoir.Merci et j'èspère que vous aller vite me répondre ;D
ne desactive jamais ton antivirus ! parceque oui tu va avoir un virus moi j'ai deja essayer de le faire et mon ordi a planter ! :)
moi aussi je l'ai fait puis j'ai eu un truc qui a fait écran bleu ordi qui s'alumait plus je me suis fait avoir..NE LE FAIT JAMAIS!!!
Yep jamais le désactiver. J'ai eu pareils !
+4
Utile
Essaye de désactiver AVAST, moi ça a marché.


(Il y a d'autres topics là dessus)
+3
Utile
3
j'ai eu ce meme probleme, et bien sache que sa vient de ton antivirus, si tu as Avast (c'est mon cas) je désactive la protection résidente le temps que je joue et la réactive lorsque j'ai fini, essaye ça et tu verra bien
Poltorgeis 3 Messages postés mercredi 15 décembre 2010Date d'inscription 15 décembre 2010 Dernière intervention - 15 déc. 2010 à 15:56
Et tu a jamais choper un Virus sur ton pc a faire sa ? ou c'est sans risque ?
vous ete con voula
bonjour j'ai la solution pour ne po buger tous simplement avoir un pc avec grosse central ( avoir baucoup de memoire ) ne surtout po s'inscrire a mozilla firefox car apres sa envoie des spam et vous ferme la fentre wolf en suite suprimer babylon pour ceux qui l'on et desactiver l'anti-virus ne vous inquieter po si vous prener un virus pendant votre temps de jeu vous n'aurez qu'a le suprimer apres votre temps de jeu j'espere que je vous est aidez et merci
+3
Utile
2
Bonjour a tous et a toute,J'ai peut que quand j'enleverrais la Protecion Residente d'Avast que je me choe des Virus sur mon Pc..Estce que c'est possible d'attraper un Virus en désactivent ? ou la protecion se remettra automatiquement ? Merci si vous me réponder et bonne journée (: (merci d e me répondre :D)
+3
Utile
6
moi c'est encore un autre probleme je met mon pseudos mot passe sa marche je lance un server et la sa me mais server deconnecter et sa me remet sur ma page de bureau
moi ossi ca fait ca
salut ce la provien ( que ton jeux ) a etait mal installer je te propose de desinstaller et de reinstaller wolfteam



-Cordialement Anticon
bonjour je lance wolf team et je commence un combat et je vois flou imposible de joué
moi aussi sa fais pareil pitié aidez moi !!!!!
"pitié" mais lol va faire un petit tour de vélo pask la .... ^_^
guillaume3610 - 19 oct. 2011 à 15:52
+3
Utile
j ai le même problème je désactive Avast et il me dit encore que faut que j améliore le specs.
12345679012 - 10 août 2010 à 12:10
+1
Utile
jai dja u se bug moi jai couper mon antivirus et j ai relancer intrnet et jai couper mon ordi et sa alais
mister-nonqwerty - 10 nov. 2011 à 22:25
+1
Utile
EnJoY, je suis qwerty bug et je peux pas trop ecrir jecri sms ... telecharg avast antivirus et lance scan minitieu pi suprr les virusse et ca doi etr bon
+1
Utile
bonjour pour la première question, c'est du a un virus que ton antivirus aura du mal a détecter et du mal a enlever. Même parfois s'il la détecter il se peut qu'il ne le suprime pas et que tu doive recommencer.Un conseil va sur le site d'aeria games et envoie leur un message il te répondrons dans les 48 heures a venir
+1
Utile
Tu a regarder à ton Pare-feu ?

Par hasard si tu à l'Avast je te conseil de le viré j'avais de même..

Depuis je suis passé à MSE (Microsoft Security Essential)
Tout mes jeux en ligne passent super bien. ^^

Bon courage, tiens moi au courrant. :)
0
Utile
alors moi j'ai un bug ausii voila je me connecte sans blem mais pour choisir le serveur ji arrive pas sa me mais serveur deconecter si vs avez une reponse prevenez moi ........
0
Utile
moi aussi c pareil et je ne comprend pas
0
Utile
moi aussi j ai le meme probleme
0
Utile
Moi pareille kan je clik sur le chanel il me dise serveur disconected
0
Utile
commen lance-ton les partie de wolfteam
bug avec wolfteam - page 2