Désactiver loupe / narrateur ( Vista ) [Résolu/Fermé]

Signaler
-
CCMclaude
Messages postés
36719
Date d'inscription
mardi 20 mai 2008
Statut
Contributeur
Dernière intervention
11 mai 2014
-
Bonjour,
a chaque fois que je me connecte ,il apparait la loupe et le narrateur et cela me gene de devoir fermer ces fenetres!

2 réponses

Messages postés
36719
Date d'inscription
mardi 20 mai 2008
Statut
Contributeur
Dernière intervention
11 mai 2014
625
ADDENDUM
Pour être complet, je dois ajouter que pour empêcher la loupe de s'activer automatiquement à chaque ouverture de session, il suffit d'aller décocher la case Activer la Loupe qui se trouve dans Panneau de configuration ► Options d'ergonomie ► Améliorer la lisibilité de l'ordinateur.
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 86817 internautes nous ont dit merci ce mois-ci

Messages postés
36719
Date d'inscription
mardi 20 mai 2008
Statut
Contributeur
Dernière intervention
11 mai 2014
625
Salut,
A. Pour la loupe :
Tu devrais avoir l'icône de la loupe dans la barre des tâches, non ?
1. Si oui : clique dessus : une fenêtre s'ouvre et tu n'as qu'à cliquer sur la croix du coin supérieur droit.
2. Si non, et que tu ne parviens pas à faire revenir cette icône dans le bas de ton écran, va dans Panneau de configuration > Options d'ergonomie : clique sur "Activer la loupe" : l'icône devrait apparaître en dessous et alors fais ce que j'ai indiqué en 1.
B. Pour le Narrateur, je n'ai pas essayé mais la procédure devrait être semblable.
À plus.
coucou, merci de ton aide cela fonctionne c'était tout simple a plus