Ca fait quatre fois...

Signaler
Messages postés
11148
Date d'inscription
dimanche 26 avril 2009
Statut
Contributeur
Dernière intervention
8 décembre 2019
-
qwerty-
Messages postés
14622
Date d'inscription
lundi 11 août 2008
Statut
Contributeur
Dernière intervention
11 septembre 2019
-
... qu'après ma connexion matinale, je retrouve la moitié de mes interventions en gras, alors que y'a pas eu de réponses autres. Je sais que CCM est en travaux, mais là, ça fait désordre.

Oups. Bonjour à tous :)

Voilà.

21 réponses

Messages postés
6553
Date d'inscription
vendredi 28 décembre 2007
Statut
Contributeur
Dernière intervention
1 décembre 2017
331
Salut,
Ah bon ?
Moi j'ai rien à signaler ... à part que, comble du sort, mes interventions ne se mettent pas en gras quand il y a une réponse ...
Le filtre fait de la discrimination ;)
Messages postés
11148
Date d'inscription
dimanche 26 avril 2009
Statut
Contributeur
Dernière intervention
8 décembre 2019
882
Capture. Et ça tout les jours à la première connexion du jour depuis dimanche. Ça commence à faire long... d'où mon grand ménage, je pensais a un surplus de données...
Messages postés
11148
Date d'inscription
dimanche 26 avril 2009
Statut
Contributeur
Dernière intervention
8 décembre 2019
882
Olalala... Catastrophe pendant une bonne heure, impossible de me connecter en ayant accès aux discussions, et pareil en anonyme... la clé de 12 s'est faite sentir...
Messages postés
2812
Date d'inscription
mardi 4 septembre 2007
Statut
Contributeur
Dernière intervention
1 septembre 2011
750
Idem, j'ai laissé tomber. J'aimerais bien savoir comment ça se fait d'ailleurs. Bon c'est sûrement un des plus vieux bugs mais qu'est-ce qui dans le code, dans le système des interventions nous fout ce bordel?
Juste par curiosité. Pense pas avoir de réponse mais bon :)
The Lion King
Messages postés
11148
Date d'inscription
dimanche 26 avril 2009
Statut
Contributeur
Dernière intervention
8 décembre 2019
882
Ouaip... ça m'était déjà arrivé, mais pas pendant si longtemps... et c'est toujours les mêmes discussions qui sont en gras (remontent même pas...)...
Messages postés
28244
Date d'inscription
mercredi 28 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
11 novembre 2019
5479
Salut,
Moi hier en fin d'après-midi c'était l'inverse aussi !
Rien en gras malgré les réponses.
Messages postés
3368
Date d'inscription
mardi 12 février 2008
Statut
Membre
Dernière intervention
7 janvier 2012
67
Salut

Moi hier en fin d'après-midi c'était l'inverse aussi !
Rien en gras malgré les réponses.


Moi aussi et c'est pas la première fois
Messages postés
9362
Date d'inscription
lundi 23 novembre 2009
Statut
Contributeur
Dernière intervention
27 novembre 2018
718
salut,
je rejoint le roi lion, des interventions qui datent d un mois ressurgissent en gras pour rien....mais pas toutes !!!!
ça fait 3 ou 4 fois que je les remet en lues, mais c'est toujours les mêmes qui reviennent
je suis complètement paumé

édit:
celle la n'apparait même pas, c'est nouveau
Messages postés
3252
Date d'inscription
jeudi 23 août 2007
Statut
Membre
Dernière intervention
18 mai 2013
533
juste un petit mot pour dire que j'ai le même problème.

Un bouton "Marquer toutes les discussions comme lues" serait sympa.
Messages postés
38760
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
13 décembre 2019
5822
Bonjour
Ceci ne corrigera pas le problème...
toutefois en cas de réapparition erronées de topics en "non lues", voila un moyen de regler le problème rapidement.
Dans le cadre "Mes interventions " en haut et à droite cliquer sur "options"
Choisir le "Nombre d'interventions à afficher" à sa valeur minimum ==> 3
et cliquer sur OK.
Ouvrir les 3 messages pour faire disparaître le "gras" et revenir dans options pour remettre le nombre à la valeur qui vous convient le mieux.

Pour ce qui est des topics qui n'apparaissent pas immédiatement dans la liste... problème de synchro de serveurs ???

Salut des fois moi j'ai des mots qui s'affichent en double quand je vais pour corrigé tout est normal.Dès fois aussi j'ai des double post .
Messages postés
11148
Date d'inscription
dimanche 26 avril 2009
Statut
Contributeur
Dernière intervention
8 décembre 2019
882
Je reposte, ça recommence. 6 jours, six! Je tente le truc de baladur...
Dora The Explorer
Messages postés
2812
Date d'inscription
mardi 4 septembre 2007
Statut
Contributeur
Dernière intervention
1 septembre 2011
750
Ça marche, vu et approuvé par mes laboratoires ;)
Sympa, surtout que j'en affiche 50 donc j'avais du gras partout... ;)
The Lion King
Messages postés
11148
Date d'inscription
dimanche 26 avril 2009
Statut
Contributeur
Dernière intervention
8 décembre 2019
882 > Dora The Explorer
Messages postés
2812
Date d'inscription
mardi 4 septembre 2007
Statut
Contributeur
Dernière intervention
1 septembre 2011

J'confirme :)
Mais ça efface tout par contre, même les vraies discussions remontées.
baladur13
Messages postés
38760
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
13 décembre 2019
5822 > The Lion King
Messages postés
11148
Date d'inscription
dimanche 26 avril 2009
Statut
Contributeur
Dernière intervention
8 décembre 2019

A ben oui...
on efface tout...
Il faut savoir.. ou on a des fausses alertes et on vire ou ce sont des vraies et alors il faut faire ce qu'il faut avant..
The Lion King
Messages postés
11148
Date d'inscription
dimanche 26 avril 2009
Statut
Contributeur
Dernière intervention
8 décembre 2019
882 > baladur13
Messages postés
38760
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
13 décembre 2019

Ou alors faut que ça marche :)
qwerty-
Messages postés
14622
Date d'inscription
lundi 11 août 2008
Statut
Contributeur
Dernière intervention
11 septembre 2019
1040 > The Lion King
Messages postés
11148
Date d'inscription
dimanche 26 avril 2009
Statut
Contributeur
Dernière intervention
8 décembre 2019

oui, mais la grande question, c'est .....

comment ça marche ?
^^

au fait sinon j'ai pareil tout est en gras chaque fois... boah, on s'y fait...