Problème cd installation wifi wanadoo [Fermé]

Messages postés
91
Date d'inscription
samedi 1 décembre 2007
Statut
Membre
Dernière intervention
28 août 2015
- - Dernière réponse : ben1748
Messages postés
91
Date d'inscription
samedi 1 décembre 2007
Statut
Membre
Dernière intervention
28 août 2015
- 9 févr. 2010 à 13:50
Bonjour,
Voilà je viens d'acheter un second pc sous vista, et lorsque je veux lancer le cd d'installation du wifi wanadoo, la page se bloque, j'ai beau cliquer sur continuer, rien ne se passe. Et sans l'installation de ce cd, les pilotes wifi ne sont pas installer donc il ne me reconnait pas le wifi. J'ai télécharger ces pilotes avec mon 1er pc relié en ethernet sur le site assistance wanadoo, j'ai mis ces pilotes sur ma clé usb et réinstaller sur le 2eme pc mais c'est un fichier zip et il me met un message d'erreur sur les 2 pc lorsque je veux l'ouvrir. Quelqu'un pourrait il m'apporter une explication ou une solution à mon problème. Merci
Afficher la suite 

3 réponses

Messages postés
53
Date d'inscription
mardi 9 février 2010
Statut
Membre
Dernière intervention
5 avril 2010
2
0
Merci
le zip n'a surement pas été correctement téléchargé, recommence et réessaye. Sinon après tu n'es pas forcément obligé de passer par le logiciel de wanadoo, windows gère le wifi lui aussi. A moins qu'il ne soit question d'un adaptateur wifi ?
Messages postés
91
Date d'inscription
samedi 1 décembre 2007
Statut
Membre
Dernière intervention
28 août 2015
6
0
Merci
un wifi ou un adaptateur wifi, je ne connais pas la différence, il s'agit d'un petit récepteur gris que je branche en usb et vista me dit que le pilote ne s'est pas installé correctement lorsque je le branche. Peut tu m'en dire davantage merci d'avance burning sky
Messages postés
91
Date d'inscription
samedi 1 décembre 2007
Statut
Membre
Dernière intervention
28 août 2015
6
0
Merci
je viens de m'apercevoir que les pilotes téléchargeables sur le site d'orange assistance ne sont pas compatible avec vista 64 bits et je ne trouve pas la solution nulle part. le dongle wifi que j'utilise est un thomson inventel ur054g. merci de votre aide