Menu

Problème conection en wifi windows 7 [Résolu/Fermé]

- - Dernière réponse :  Utilisateur anonyme - 4 févr. 2010 à 18:32
Bonjour,

J'ai un problème et j'espère que vous allez pouvoir m'aider!
Tous se passe sur windows 7, au premier démarage de mon nouvel ordi, windows 7 détecte ma livebox, et me demande le mot de passe, évidement je ne le connait pas, alors je fais ignorer et je passe à l'étape suivante...
Le lendemain je cherche et je trouve mon mot de passe, je cherche à me connecter à mon réseau (que l'ordi détecte bien sur !)Je vais donc sur le nom de mon réseau et je fais "connecter" et instantanément cela me fait "Windows n'a pas pu se connecter à ..." Ce qui est normal vu que je n'ai pas mit mon mot de passe.

A noter aussi que quand je vais dans la barre de tache sur l'icone wifi et que je clique dessus il detecte ma livebox mais quand je vais dans le centre reseau et partage et gerer les reseaux sans fils rien n'apparait dans la liste des réseaux !

Ps, j'ai beau chercher et chercher je ne trouve pas.

Qu'est ce que je doit faire pour que cela marche ???
Afficher la suite 

2 réponses

Messages postés
22137
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
18 septembre 2018
2680
0
Merci
Bonsoir,

commencez par ça

http://assistance.orange.fr/3024.php?dub=2&

puis suivre ce lien

http://images.google.fr/...
0
Merci
Merci, j'ai bien l'impression que cela à marché ^^
J'avais déjà ton second lien mais il me manquait le premier.

Je te remercie pour ces infos utiles.