Affichage image sur internet [Résolu/Fermé]

Signaler
Messages postés
5
Date d'inscription
mercredi 27 avril 2005
Statut
Membre
Dernière intervention
19 juin 2005
-
acerbug
Messages postés
5
Date d'inscription
mercredi 27 avril 2005
Statut
Membre
Dernière intervention
19 juin 2005
-
bonjour,

quand je suis sur internet, j'ai beaucoup de photos qui restent avec une croix rouge, et je ne peux les afficher, meme en deconnectant norton, ds les proprietes internet, j'ai coche tout ce qui se rapporte au multimedia, j'ai internet en" moyen" pour le niveau,je n'ai pas activer le blocage des fenetres publicitaires,y a t il un reglage que j'ai oublie, merci

acerbug
Messages postés
5
Date d'inscription
mercredi 27 avril 2005
Statut
Membre
Dernière intervention
19 juin 2005

merci pour les photos,cela refonctionne, alors que je n'ai pas refait toute la manip que tu m'indiquais, mais maintenant, quand je veux me connecter sur certains sites voila ce qu'il me repond, j'ai xp sp2

Forbidden

You don't have permission to access / on this server.

------------------------------------------------------------------------Apache/1.3.33 Server at nichestats.webair.com Port 80

c'est un site ou j'allais regulierement avant...ce site est il ferme,je ne crois pas, puisqu il existe toujours sur google....
merci
acerbug

salut il se pourai que le cache d'internet explorer est saturé et dans ce cas la ton navigateur ne pas affiché les image

vide le cache d'internet explorer comme ceci :
Demarrer/paneau de configuration/option internet/suprimer fichier temporaaire apres une petite fentre s'ouvre tu coche "suprimer tout le contenu hors connexion" suuprime aussi les cookies
si ca marche pas alors jette un coup d'oeil ici http://www.technicland.com/article.php3?sid=84
@+++++++++