Mails non envoyer avec Windows Mail. [Résolu/Fermé]

Signaler
Messages postés
338
Date d'inscription
mercredi 21 mars 2007
Statut
Membre
Dernière intervention
11 mai 2014
-
jag72
Messages postés
11673
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
22 janvier 2020
-
Bonjour,
Depuis hier soir j'ai installer ma messagerie Yahoo avec Windows mail, je reçois parfaitement mes mails mais par contre pour les envoyer impossible.
Après plusieurs recherche sur le net je n'est pas trouver la source du problème.

Voici ma configuration ( screen )
http://img47.xooimage.com/files/8/3/f/propri-t--16d63d2.png

http://img23.xooimage.com/files/a/0/5/propri-t-2-16d63d4.png

Message d'erreur : (screen)

http://img47.xooimage.com/files/8/1/2/erreur-16d644b.png

4 réponses

Messages postés
11673
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
22 janvier 2020
1 316
bonjour,

pop3.yahoo.fr et smtp.fai.fr

port pop = 110 et smtp port 25

nom utilisateur messagerie mettre adresse compléte et décoché conexetion sécurisée .
Messages postés
338
Date d'inscription
mercredi 21 mars 2007
Statut
Membre
Dernière intervention
11 mai 2014
10
Messages postés
11673
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
22 janvier 2020
1 316
Suite a recherche le code erreur signifie que ton adresse est mal tapé .

Met la partout ou on te demande un nom d'utilisateur et sans faire de faute sachant que les espace sont interdit ainsi que les accents .
Messages postés
11673
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
22 janvier 2020
1 316
Je viens de m'appercevoir que ton problème et résolut .

Bonne journée .