Messagerie Thunderbird [Résolu/Fermé]

Messages postés
10
Date d'inscription
mardi 2 octobre 2007
Statut
Membre
Dernière intervention
6 novembre 2017
- - Dernière réponse : Gran Do
Messages postés
10
Date d'inscription
mardi 2 octobre 2007
Statut
Membre
Dernière intervention
6 novembre 2017
- 29 déc. 2009 à 08:28
Bonjour,
je viens de changer de PC et je voudrais passer de Outlook à Thunderbird. Mes messages, archives et contacts sont transférés de Outlook à Thunderbird sans problèmes. J'ai cependant un souci : que je fasse 'transférer', 'répondre' ou 'écrire' je n'ai pas accès à la zone d'écriture du texte... Il n'y a même pas le message d'origine d'inclus dans la réponse... J'ai regardé succinctement les paramètres de Thunderbird (j'étais plus à l'aise dans Outlook :)) mais je ne vois rien qui empêche cela.

Pour info : Je suis chez Orange et j'ai un compte aussi à la poste.net. J'arrive parfaitement à rapatrier les messages de ces deux comptes.

Quelqu'un aurait-il une idée ?

Ooops ! je viens de voir que je me suis planté de forum... ya un forum 'Messagerie'... si un modérateur peut le déplacer...

Merci
Afficher la suite 

5 réponses

Meilleure réponse
Messages postés
17799
Date d'inscription
lundi 15 janvier 2007
Statut
Non membre
Dernière intervention
23 août 2019
4424
1
Merci
hello
y a-t-il des modules complémentaires dans TB ?
si oui essayer en les désactivant

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 59124 internautes nous ont dit merci ce mois-ci

Messages postés
17799
Date d'inscription
lundi 15 janvier 2007
Statut
Non membre
Dernière intervention
23 août 2019
4424
1
Merci
regarde là, le problème ressemble: http://www.libellules.ch/phpBB2/thunderbird-3-0-t34459.html

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 59124 internautes nous ont dit merci ce mois-ci

Messages postés
10
Date d'inscription
mardi 2 octobre 2007
Statut
Membre
Dernière intervention
6 novembre 2017
0
Merci
Il n'y a que Kapersky Anti-Spam extension mais qui n'est pas active car non compatible...

J'ai oublié de préciser aussi que je suis en 64 bits bien que je ne pense pas que ça ai une importance mais bon...
Messages postés
10
Date d'inscription
mardi 2 octobre 2007
Statut
Membre
Dernière intervention
6 novembre 2017
0
Merci
Oui cela semble être le même pb.
Je viens de voir que ça marche bien jusqu'à temps que j'ouvre un mail mais sans pièce jointe, juste une animation dans le message. Je viens de le supprimer et cela semble fonctionner... je test quelques jours pour assurer le coup et je vous tient au courant.

Merci.
Messages postés
10
Date d'inscription
mardi 2 octobre 2007
Statut
Membre
Dernière intervention
6 novembre 2017
0
Merci
Bonjour,
je clos le topic car je n'ai pas eu de problème depuis que j'ai supprimé le message suspecté d'avoir foutu le souc :)

Merci à tous et j'en profite pour vous souhaiter une Bonne Année 2010

@+

GranDo