Cmos cmos [Résolu/Fermé]

Signaler
Messages postés
175
Date d'inscription
vendredi 12 décembre 2008
Statut
Membre
Dernière intervention
14 mars 2010
-
bigood51200
Messages postés
175
Date d'inscription
vendredi 12 décembre 2008
Statut
Membre
Dernière intervention
14 mars 2010
-
Bonjour,
Bonjour,
bonjour a tous , voila j 'ai un probleme avec mon pc quand je le met en marche il mafiche un truc du cmos ,donc je fait f1 je vais a le cmos et je voi que la date et l heure son pas bon je change tout apres je save et mon pc remarche de 10 , mais voila le probleme je suis oubliger de faire ca tout le temps une personne px me dire comment faire pour que j ai plus se proble svp . merci a vous de me repondre .

4 réponses

Messages postés
270
Date d'inscription
lundi 21 avril 2008
Statut
Membre
Dernière intervention
25 janvier 2016
4
bonjour,

facile : il faut changer la pile de la carte mere ! cela coute 2 €
c'est une pile plate de 3v type maxell cr2032 .

bonne chance ...
Messages postés
495
Date d'inscription
dimanche 12 octobre 2008
Statut
Membre
Dernière intervention
28 avril 2011
18
salut,
j'ai pas tout compris (notamment la phrase avec les histoire de 10)
mais je verrais bien un probleme de pile sur la carte mere ????
essaie de la changer pour voir ce que ca dis (si c'est pas trop cher).

+
Hello !

C'est la pile du CMOS de la carte mère (genre pile de montre) qui est vide.

C'est elle qui garde la configuration de l'ordinateur et notamment la date et l'heure.
Messages postés
175
Date d'inscription
vendredi 12 décembre 2008
Statut
Membre
Dernière intervention
14 mars 2010

cool merci beaucoup ;-)