Problème serveur 1and1 ? [Résolu/Fermé]

Messages postés
9666
Date d'inscription
samedi 12 janvier 2008
Statut
Contributeur
Dernière intervention
28 novembre 2015
- - Dernière réponse : bg62
Messages postés
23309
Date d'inscription
samedi 22 octobre 2005
Statut
Modérateur
Dernière intervention
2 décembre 2019
- 11 déc. 2010 à 10:11
Bonjour,
Il me semble que j'ai un petit problème sur mon site et je ne sais pas si le problème vient du site ou du serveur...
Pouvez vous tester l'adresse http://www.fmtltextiles.com et voir si le site s'affiche.
Cordialement,
Weet
Afficher la suite 

6 réponses

0
Merci
Ca marche nickel :)
Messages postés
242
Date d'inscription
vendredi 16 mai 2008
Statut
Membre
Dernière intervention
1 février 2011
17
0
Merci
il s'affiche normalment
Messages postés
9666
Date d'inscription
samedi 12 janvier 2008
Statut
Contributeur
Dernière intervention
28 novembre 2015
1408
0
Merci
Ok, merci pour les retours...
Je ne comprends pas : tous les sites fonctionnent normalement sauf le mien o_O !
J'ai vidé le cache de Mozilla, essayé avec Google Chrome... rien a faire.

"Délai d'attente dépassé
Le serveur à l'adresse www.fmtltextiles.com met trop de temps à répondre.
* Le site est peut-être temporairement indisponible ou surchargé. Réessayez plus
tard ;
* Si vous n'arrivez à naviguer sur aucun site, vérifiez la connexion
au réseau de votre ordinateur ;
* Si votre ordinateur ou votre réseau est protégé par un pare-feu ou un proxy,
assurez-vous que Firefox a l'autorisation d'accéder au Web."


Si quelqu'un avait une solution magique ^^
Messages postés
9666
Date d'inscription
samedi 12 janvier 2008
Statut
Contributeur
Dernière intervention
28 novembre 2015
1408
0
Merci
Bon, la réponse restera mystérieuse.
J'ai redémarré ma Livebox et tout est revenu a la normal.
Je suis allé voir dans la configuration de la livebox et aucun paramètre n'est anormal...
... je téléphonerai demain a 1and1 et je ferai suivre les infos.
0
Merci
bonsoir même soucis avec mon site, je ne peux sortir les fichiers par ftp le serveur se bloque et se met en défaut.

bizarre...
bg62
Messages postés
23309
Date d'inscription
samedi 22 octobre 2005
Statut
Modérateur
Dernière intervention
2 décembre 2019
1874 -
inscris-toi et ouvre un post pour ton problème ...
Messages postés
23309
Date d'inscription
samedi 22 octobre 2005
Statut
Modérateur
Dernière intervention
2 décembre 2019
1874
0
Merci
pas de problème d'ouverture sous aucun navigateur testé ...
:-)