Je ne profite pas de mon débit [Fermé]

Messages postés
1
Date d'inscription
vendredi 11 décembre 2009
Statut
Membre
Dernière intervention
11 décembre 2009
- - Dernière réponse : diitee
Messages postés
242
Date d'inscription
vendredi 16 mai 2008
Statut
Membre
Dernière intervention
1 février 2011
- 11 déc. 2009 à 22:52
Bonjour, pour faire court, j'ai souscris à une offre Orange m'offrant le haut débit, j'ai testé mon débit via des tests sur le net (http://www.testadsl.net/test-debit-adsl.html par exemple) je tombe aux alentours des 11 mégas...hors lors d'un téléchargement banal sur le net (MàJ, logiciels..etc) je ne dépasse pas 100kilos!
je voulais savoir si il n'y avait pas un moyen de "booster", mon PC est neuf, de plus le phénomène est le même sur mes autres PCs..
Quelqu'un aurai une explication? une solution?
PS: je ne sais pas si ça importe, mais j'utilise BitDefender 2010...
Afficher la suite 

2 réponses

Messages postés
14648
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
5 décembre 2019
1515
0
Merci
chaque serveur a un débit qui est divisé par le nombre de clients
expl : un débit de 1000 Mo/s pour 1000 clients = ..Mo/s

et non 11Mbits/s juste pour pour M.Ledam

à noter 1 Mo = 128 ko = 1048576 bits

question gratuite :
tu as une connexion à 11 Mbits/s, saurait tu transmettre à cette vitesse?
Messages postés
242
Date d'inscription
vendredi 16 mai 2008
Statut
Membre
Dernière intervention
1 février 2011
17
0
Merci
je ne vois pas le rapport, celui qui dispose de 11 méga, ne pourra jamais téléchargé a 11 méga, c'est une question de débit montant et descendant.

En ce qui concerne les test sur le net, il y est carrément expliqué que ceci n'est pas exact donc en gros cela ne sert pas a grand chose, fait le plusieurs fois tu verra, ce n'est jamais le même résultat