Menu

Problème mot de passe réseau (windows 7) [Résolu/Fermé]

Messages postés
344
Date d'inscription
lundi 5 novembre 2007
Statut
Membre
Dernière intervention
2 août 2014
- - Dernière réponse :  skander - 16 janv. 2019 à 15:01
Bonjour,

voila je viens d'installer windows 7 sur mon pc (un autre pc est réservé à la famille et il est sous xp) !

le truc c'est que mes 2 pc sont branché en réseau, font partit du même groupe de travail mais depuis mon pc (windows 7) je n'arrive pas à accéder aux données de l'autre ordi (alors qu'il apparait bien dans mes favoris réseaux)!

à chaque fois que je clique dessus on me demande un nom d'utilisateur et un mot de passe pour pouvoir accéder à l'autre pc !

help ! merci !
Afficher la suite 

4 réponses

Meilleure réponse
approuvée par Jean-François Pillou le 16 janv. 2019
Messages postés
489
Date d'inscription
samedi 17 mai 2008
Statut
Membre
Dernière intervention
7 février 2017
125
111
Merci
Pour supprimer la demande de mot de passe à un ordinateur du Réseau, faite ceci:
  • Aller dans "Panneau de configuration\Réseau et Internet\Centre Réseau et partage"
  • Ici tu vas dans l'onglet de gauche "modifier les paramètres de partage avancé" et tu désactive le partage protégé par mot de passe.


Et voilà, vous ne serez plus jamais embêter par la demande de mot de passe sur ce PC :), faîtes la même opération pour les autres ordinateurs.

Dire « Merci » 111

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 55021 internautes nous ont dit merci ce mois-ci

merci beaucoup
merci beaucoup!!!!!
merci et bravo
Un super grand merci car mon autre ordi sou ppc contient juste 780go de video et trop cool de pouvoir avoir acces a cette ordi via le resau de celui qui vient d etre reconfiguerer grace a cete astuce !!!!
bisous et merci encore
Messages postés
658
Date d'inscription
samedi 10 mars 2007
Statut
Membre
Dernière intervention
14 janvier 2012
94
29
Merci
vous allez ds Panneau de config>Outil d'administration> Strategie de securite locale >Strategie locale>Option de securité et à la ligne Acces reseau : modele de partage et de securite pour les compte locaux vous mettez "Classique - Les utilisateurs locaux s'identifient eux-memes"

Faites cette manip sur les 2 ordis !

Ensuite sur les 2 ordi, mettez un mot de passe sur chaque compte.

Quand vous voudrais vous connecter de l'ordi 1 sur le 2 mettez le login du 2 et son mot de passe.
Quand vous voudrais vous connecter de l'ordi 2 sur le 1 mettez le login du 1 et son mot de passe.
POUR LES 2 CAS COCHEZ "MEMORISEZ LE MDP"
==> Ca marchera à coup sûr !

Cependant cette méthode impose qu'à chaque demarrage de chaque ordi, on vous demande le mot de passe de chaque compte. Pour eviter cela :

DEMARRER>EXECUTER>control userpasswords2>decochez "Les utilisateurs doivent entrer un nom....."appliquer ça vous demande d'entrer le mdp actuel, faites le et c bon ! Vous n'avez plus à inscrire votre mdp au demarrage !
Merci merci Arno Quel soulagement! Des jours à chercher les adresses IP etc etc alors qu'il n'y avait qu'un bouton à cocher.
vive windows en meme temps
Merci Arno enfin une explication claire et efficace.
Moi j'ai essayer de télécharger Mozilla firfox mais quand je met exécuter on me demande le nom utilisateur et le mot de pass que faire
Salut j'ai beau essayer de mettre en réseau mon mac et ce windows, je n'y arrive pas le moins du monde. au revoir windows
6
Merci
Merci à toi pour ta solution !!

Je viens d'essayer ça marche à merveille !!

Je vais enfin pouvoir repartager mes dossiers avec xp !!
Messages postés
1
Date d'inscription
mardi 3 septembre 2013
Statut
Membre
Dernière intervention
3 septembre 2013
3
3
Merci
C'est une discussion ancienne, mais ça vaut le coup :
J'ai longtemps cherché aussi, et il y a une solution :

Vous allez dans Demarrer->panneau de configuration->Gestion d'identification->Ajouter des informations d'identifications windows.

Dans le champs "Adresse internet ou réseau", entrer "\\votre_sserveur"

puis login et password du serveur

les infos seront bien mémorisées

si ça ne suffit pas essayer aussi "Ajouter des informations d'identification générique"