PB FREEBOX TV AFFICHE RESEAU [Fermé]

- - Dernière réponse :  mike25 - 4 déc. 2009 à 13:20
Bonjour,
Voila mon problème est que mon boitier freebox tv HD ne fonctionne plus: il m'affiche que "RÉSEAU" et j ai fais un hard reboot et tout.
Ce que je comprends pas c est que ça marchait très bien la semaine dernière et là elle bloque la dessus.
Et je sais que il y a eu déjà plein de forums la dessus mais bon je ne trouve pas.
Et POURQUOI , je n ai pas de freeplugs. Je vois que tout le monde en parle sur les forums mais moi je ne dispose pas de ça. Donc je voudrais bien une explications.

MERCI A VOUS
Afficher la suite 

3 réponses

0
Merci
Hello
Apporte ton boitier HD près du boitier ADSL et connecte-le avec un autre cable.
Si tu as "réseau" c'est qu'il cherche une connexion cable.
Si tu as du wifi, il devrait afficher "wifi".
Je te conseille de faire le Harde Riboute de la box ADSL (manip un poil plus compliquée).
Ensuite n'y connecte que le boitier HD et fait un Harde Riboute du boitier HD (doit afficher
"firmware"). N'as-tu rien connecté de plus à tabox ADSL ?
Si la manip que je t'indique ne permet pas de faire repartir la bête récalcitrante,
il ne te restera que la Hotte Line de Free...
Slt,
J ai essayé ce que tu ma di , et quand je met les boitier l un a coté de l autre, il marche ( en wifi ).
Met dès que je le remet dan la pièce d a coté, ca ne marche plus i reste bloquer sur réseau. Je n ai pas encore essayer le hard reboot de la box adsl.
Mais en fessant ça, ça annulera tout les paramètre de la connexion que j avais nan?
Jsais vraiment pas quoi faire.
> mike25 -
Et je n ai que un ordi de brancher sur ma box adsl pour le moment mais je compte en mettre un deuxième.
0
Merci
Si tu veux faire ce que je t'ai dit, il faut que ta box HD soit branchée avec un cable (c'est dans la doc
il faut lire). Après le hard-riboute de la box ADSL, quand elle s'est réinitialisé (affichage de l'heure)
tu la redémarres une autre fois pour récupérer ton paramétrage.

Si tu veux mettre plusieurs PC il faut activer le mode "routeur". Là je te renvoie à la doc... ;-)
De la pièce d'à côté, la box HD te dit "réseau" : elle ne reçoit pas le wifi. Vérifie tes
branchements, les antennes etc. Ce peut être la box ADSL qui déconne.
Donc si g bien compris il faut que je mette mes box l une a coté de l autre, ensuite je les branche par le câble Ethernet. Je les met en route, des que la box adsl a affiché l heure, je fait le hard reboot de celle ci.


Je n ai plus la doc, donc c un peu galère, c pour sa que je vais sur les forums.
Et mon routeur est activé, ca c bon.
ah si c bon en faite, ça a marché!!!!
Merci beaucoup
+++
0
Merci
Tu as de la doc sur le site de free.
Si tu veux faire des hard-reboot de tes box, commence par la box adsl tout seule.
Tu ne branches que l'alim et le cable téléphone. Tu suis la procédure de "hard reboot".
Ensuite quand elle est revenue à l'heure, tu la redémarres encore une fois pour récupérer
ta config à toi. Ensuite tu branches la box HD avec un cable sur la box adsl et tu la
redémarres en tenant le bouton du milieu appuyé. Tu dois voir "firmware" sur l'écran
de la box HD. Quand elles seront réinitialisées toutes les deux, essaie de replacer ta
box HD plus loin et de la démarrer (sans cable) Il doit afficher "wifi". S'il affiche
toujours "réseau" c'est qu'il ne trouve pas le wifi. Cela voudrait dire que la box
adsl a un signal wifi trop faible. Mais vérifie bien que les antennes sont branchées
et orientées comme il faut.
Ok ok Merci
Mais en fait, je viens de voir que quand je met les 2 box l une a coté de l autre, la wifi fonctionne très bien.
en fait Je dois avoir une mauvaise réception depuis l autre pièce. Mais je comprends pas pourquoi car je n ai qu' un mur qui les sépare, et il doit y avoir a peu près 5 a 6 mètres. Et les antenne sont bien diriger l une envers l autre.
En plus de ça, il y a pas longtemps de ça, ça marchait correctement, mais la je vais essayé de déplacé ma box ADSL ( dans la même pièce ) pour voir si ça changerai quelque chose et si ça ne marche pas, ben je ferais ce que tu m a dis de faire.
En fait dan la meme pièce je l ai ai branché, a 2 metre l une de l autre, et le wifi de fonctionne pas, Sa reste bloquer sur RESEAU.
Je vais faire ce que tu m a dis
Donc la g essayé, et sa ne marche toujours pas! Je ne sais pas quoi faire.
A si c bon ça marche
Merci
++