Pb connexion wifi avec livebox 2 [Résolu/Fermé]

Messages postés
80
Date d'inscription
dimanche 25 mai 2008
Statut
Membre
Dernière intervention
18 février 2012
- - Dernière réponse :  Fr H - 21 août 2010 à 16:31
Bonjour,
Je viens de recevoir la nouvelle livebox d'orange.
J ai 2 ordinateurs: un portable, et un fixe. ( portable tourne avec vista, et fixe avec xp)
Pour installer la livebox je me suis servi du mode ethernet car le wifi ne fonctionnait pas ( 1er probleme) mais une fois la livebox installer avec mon portable a l aide du mode ethernet, j ai pu me connecté en wifi avec mon portable ( sans passer par le gestionnaire orange, juste en activant mon mode wii, l ordi a ete reconnu comme tout le temps qd il y a un reseau wifi)

Le probleme vient de mon ordi fixe.
J ai pu me connecté au net avec le mode ethernet, mais je n arrive pas a me connecté en wifi. Je fais comme Orange me dit ( en passant par le "gestionnaire orange") mais ca ne marche pas.
J ai essayer de creer une connexion ( dans panneau de config) mais ca ne marche pas, pourtant mon ordi fixe detecte bien qu il y a la livebox wifi.. mais a chaque fois que je rentre la clé... ca ne se connecte pas.
J ai eu une lueur d espoir hier car qd j ai fait "dépannage" via l aide de windows xp ca c est connecté... mais impossible de le refaire fonctionner!!!!!!!!

Si qq1 peut m aider...


De plus, je ne trouve pas l option "wifi facile" tres facile, car taper une clé de 26 caractere... c est vraiment pas ce qu il y a de plus simple;

Merci
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
482
Date d'inscription
jeudi 12 juin 2008
Statut
Membre
Dernière intervention
6 septembre 2017
37
1
Merci
Ca va paraitre stupide comme réponse mais as tu pensé à appuyer sur le bouton de synchronisation avant de connecter tes PC à la livebox ?

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 64336 internautes nous ont dit merci ce mois-ci

Messages postés
80
Date d'inscription
dimanche 25 mai 2008
Statut
Membre
Dernière intervention
18 février 2012
9
0
Merci
Merci, mais oui j avais essayé.
Dsl pour cette reponse tardive mais j ai eu des probleme de connexion internet....

Le wifi semble desormais fonctionner, ce n est pas aussi rapide qu avec vista mais cela convient a mon pere alors....
0
Merci
Problême identique avec 2 portables Toshiba (WIFI sans la fonction WPS) sous VISTA. L'installation par éthernet est indispensable au départ. Allez sur internet et saissez "LIVEBOX" ou l'adresse indiquée dans le manuel et confirmez. Saisissez lles codes par défaut et rechercher la configuration WIFI. Désactivez la fonction "WPS", sauvegardez et sortez. Eteignez l'ordinateur selon les règles en usage. Débranchez le câble RJ45. Remettez l'ordinateur en service. Arrivé sur le bureau de WINDOWS, aucun réseau est signalé. Entrez dans le gestionnaire des réseaux, choisissez les réseaux sans fils, le nom de la LIVEBOX2 apparaîtra, saisissez la clé. Normalement vous aurez l'affichage que la connexion a réussi. Maintenant vous pouvez naviguer sur internet. Orange (le site, la hotline ou l'agence) ne connaisse pas cet astuce, pourtant il vende en option la clé USB WIFI avec la fonction WPS.