Menu

Peripherique non detecté sur magneto FREE [Résolu/Fermé]

Messages postés
239
Date d'inscription
samedi 18 avril 2009
Statut
Membre
Dernière intervention
7 octobre 2013
- - Dernière réponse :  ju_i - 13 juil. 2019 à 11:56
Bonjour,
voilà j'ai la freebox tout marche mais dans la journée la télé est resté bloqué sur "reseau"
puis s'est remis en route.
la télé marche nickel, le net aussi et le téléphone.
le truc c'est que j'avais enregistré des programmes et quand je vais sur magneto il me met aucun péripherique detecté
ce qui fait que je n'ai plus les programmes que j'avais enregistré et ne peux enregistré en plus.
quelqu'un a eu ce souçis ou pas? comment avez vous fait?
Afficher la suite 

3 réponses

Meilleure réponse
19
Merci
Bonsoir,

J'ai eu le même problème après avoir rebooter la freebox tv.
Voici ce que j'ai fait:
- Rebooter ma freebox,
- Allumer à nouveau ma freebox tv
- Dans le module paramètres:
--> Disque dur
--> Activer

J'ai même conserver les enregistrements.

Si quelqu'un connaît un moyen de transférer les enregistrements sur mon PC je suis preneur.

merci et bon courage à tous

Dire « Merci » 19

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 53557 internautes nous ont dit merci ce mois-ci

merci mille fois ça remarche
excellent, merci
-
T'es trop fort! Je t'aime
Merci
pour récupérer les fichiers il faut installer filezilla il y a plein de tuto qui explique la connection entre les deux pc et tv box
1
Merci
Bonjour,
J'ai le même problème depuis hier! Comment l'as-tu résolu?? Merci
Messages postés
239
Date d'inscription
samedi 18 avril 2009
Statut
Membre
Dernière intervention
7 octobre 2013
13
0
Merci
aussi résolu