Menu

Problème avec les marques de ¶ sous WORD [Résolu/Fermé]

dreme - 26 avril 2005 à 18:48 - Dernière réponse :  caro
- 28 avril 2018 à 15:52
Boinjour,
j'ai le problème suivant :

depuis aujourd'hui, dès que j'utilise Word, le signe ¶ apparaît à chaque retour à la ligne en traitement de texte. J'ai beau désactiver l'affichage des marques de mise en forme, seul le signe ¶ reste alros que les . et les flèches disparaissent. J'ai relancer plusieurs fois l'ordinateur, en vain. Pourriez vous me donner une solution pour faire disparaître ce signe génant. Merci
Afficher la suite 

15 réponses

Meilleure réponse
fuertes 684 Messages postés mercredi 19 mai 2004Date d'inscription 8 juillet 2010 Dernière intervention - 26 avril 2005 à 19:10
304
Merci
salut,
essaye ca:
fais ctrl+maj+8
(8 => la touche au dessus des lettres pas celle du clavier numerique)
dis moi si ca marche...

+++

Merci fuertes 304

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 24447 internautes ce mois-ci

Merci, j'avais le même problème et ça a été très efficace !
Merci raccourci parfait!
un grand merci!
BmV 70411 Messages postés samedi 24 août 2002Date d'inscriptionModérateurStatut 9 mai 2018 Dernière intervention - 2 mai 2005 à 11:02
44
Merci
Bon, voilà :

Outils > options > marques de format : décocher ceux dont tu ne veux pas l'affichage.
et sur word 2007 avec windows 7? on fait comment?
BmV 70411 Messages postés samedi 24 août 2002Date d'inscriptionModérateurStatut 9 mai 2018 Dernière intervention - 29 mai 2011 à 18:28
Je pense qu'on fait pareil !

T'as pas essayé ?



Et pour Word2007, quelle idée de venir squatter un sujet qui date de 2005 ?????????????
    
C'est pas interdit non ?
BmV 70411 Messages postés samedi 24 août 2002Date d'inscriptionModérateurStatut 9 mai 2018 Dernière intervention - 24 oct. 2011 à 13:20
Non, c'est pas interdit.


Mais c'est une question nouvelle qui est perdue au milieu de réponses anciennes : non seulement inutile dans le fil de la question initiale, mais en outre dans ce cas de figure un utilisateur non enregistré aura du mal à retrouver la réponse à sa question, donc doublement inutile.
    
fichier ( en haut à gauche de ta page ) -> option -> affichage -> décocher "Afficher toutes les marques de mise en forme".
BmV 70411 Messages postés samedi 24 août 2002Date d'inscriptionModérateurStatut 9 mai 2018 Dernière intervention - 27 avril 2005 à 11:25
14
Merci
Salut.

j'ai pas Word sur cette bécane, mais, de (mauvaise) mémoire, je me demande si dans le "options" il n'y a pas quelque part une commande pour afficher/masquer les caractères non imprimables ....
Essaie de fouiller un peu dans cette direction ....
4
Merci
non rien n'y fait .Merci d'avoir essayer. Le signe ¶ est le seul des marques de mise en forme qui reste.
Tinette44 - 16 mai 2012 à 18:47
4
Merci
nickel, ça marche super, merci pour la manip.