Gros souçis avec mon PC [Résolu/Fermé]

Signaler
Messages postés
400
Date d'inscription
jeudi 1 octobre 2009
Statut
Membre
Dernière intervention
14 janvier 2013
-
Telemaque404
Messages postés
400
Date d'inscription
jeudi 1 octobre 2009
Statut
Membre
Dernière intervention
14 janvier 2013
-
Bonjour,

Depuis quelques jours mon PC perd complétement les pédales, il a commencer par ne plus vouloir s'allumer j'avais beau appuyer plusieurs fois sur le bouton rien a faire. Environ 5 minutes plus tard je ré essayer et là il se décida enfin a s'allumer, il m'as fais ça pendant 3 jours...

Maintenant il s'allume normalement mais fais d'autres caprices, l'écran se fige, ou un message d'erreur apparait sur fond bleu et le PC redémarre tout seul, ou l'écran devient noir avec plein de petits traits horizontaux rouges ou orange puis redémarre, et tout a l'heure un cliquant sur un lien le PC c'est figé et il s'est mis a bipé de façon continu...

Si quelqu'un a une idée, merci par avance

J'ai fais un scan avec Hijackthis voici le log :

Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 00:12:22, on 01/10/2009
Platform: Windows Vista SP1 (WinNT 6.00.1905)
MSIE: Internet Explorer v8.00 (8.00.6001.18813)
Boot mode: Normal

Running processes:
C:\Windows\system32\Dwm.exe
C:\Windows\Explorer.EXE
C:\Windows\system32\taskeng.exe
C:\Program Files\Windows Defender\MSASCui.exe
C:\Windows\RtHDVCpl.exe
C:\Acer\Empowering Technology\SysMonitor.exe
C:\Windows\System32\nvraidservice.exe
C:\Program Files\Alwil Software\Avast4\ashDisp.exe
C:\Program Files\Java\jre6\bin\jusched.exe
C:\Program Files\Windows Sidebar\sidebar.exe
C:\Windows\ehome\ehtray.exe
C:\Program Files\Windows Media Player\wmpnscfg.exe
C:\Program Files\ATI Technologies\ATI.ACE\Core-Static\MOM.exe
C:\Windows\ehome\ehmsas.exe
C:\Acer\Empowering Technology\ACER.EMPOWERING.FRAMEWORK.SUPERVISOR.EXE
C:\Acer\Empowering Technology\eRecovery\ERAGENT.EXE
C:\Program Files\ATI Technologies\ATI.ACE\Core-Static\CCC.exe
C:\Windows\system32\wbem\unsecapp.exe
C:\Program Files\Trend Micro\HijackThis\HijackThis.exe
C:\Windows\system32\SearchFilterHost.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = https://www.bing.com/?toHttps=1&redig=5FC791212101479BAFBE1A679848B1AF
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.cherchermalin.com/?t=Q0908191537&s=h
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = https://fr.yahoo.com/
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = https://www.bing.com/?toHttps=1&redig=5FC791212101479BAFBE1A679848B1AF
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = https://www.bing.com/?toHttps=1&redig=5FC791212101479BAFBE1A679848B1AF
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = https://fr.yahoo.com/
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant =
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
O1 - Hosts: ::1 localhost
O2 - BHO: &Yahoo! Toolbar Helper - {02478D38-C3F9-4efb-9B51-7695ECA05670} - C:\Program Files\Yahoo!\Companion\Installs\cpn\yt.dll
O2 - BHO: Aide pour le lien d'Adobe PDF Reader - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Common Files\Adobe\Acrobat\ActiveX\AcroIEHelper.dll
O2 - BHO: (no name) - {5C255C8A-E604-49b4-9D64-90988571CECB} - (no file)
O2 - BHO: (no name) - {83A2F9B1-01A2-4AA5-87D1-45B6B8505E96} - (no file)
O2 - BHO: Programme d'aide de l'Assistant de connexion Windows Live - {9030D464-4C02-4ABF-8ECC-5164760863C6} - C:\Program Files\Common Files\Microsoft Shared\Windows Live\WindowsLiveLogin.dll
O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - C:\Program Files\Java\jre6\bin\jp2ssv.dll
O3 - Toolbar: Yahoo! Toolbar - {EF99BD32-C1FB-11D2-892F-0090271D4F88} - C:\Program Files\Yahoo!\Companion\Installs\cpn\yt.dll
O4 - HKLM\..\Run: [Windows Defender] %ProgramFiles%\Windows Defender\MSASCui.exe -hide
O4 - HKLM\..\Run: [NvSvc] RUNDLL32.EXE C:\Windows\system32\nvsvc.dll,nvsvcStart
O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\Windows\system32\NvCpl.dll,NvStartup
O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\Windows\system32\NvMcTray.dll,NvTaskbarInit
O4 - HKLM\..\Run: [RtHDVCpl] RtHDVCpl.exe
O4 - HKLM\..\Run: [Acer Empowering Technology Monitor] C:\Acer\Empowering Technology\SysMonitor.exe
O4 - HKLM\..\Run: [PCMMediaSharing] C:\Program Files\Acer Arcade Live\Acer HomeMedia Connect\Kernel\DMS\PCMMediaSharing.exe
O4 - HKLM\..\Run: [Adobe Reader Speed Launcher] "C:\Program Files\Adobe\Reader 8.0\Reader\Reader_sl.exe"
O4 - HKLM\..\Run: [StartCCC] "C:\Program Files\ATI Technologies\ATI.ACE\Core-Static\CLIStart.exe"
O4 - HKLM\..\Run: [Setresolution] C:\ACERSW\config\1440x900.cmd
O4 - HKLM\..\Run: [WarReg_PopUp] C:\Acer\WR_PopUp\WarReg_PopUp.exe
O4 - HKLM\..\Run: [NVRaidService] C:\Windows\system32\nvraidservice.exe
O4 - HKLM\..\Run: [avast!] C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe
O4 - HKLM\..\Run: [QuickTime Task] "C:\Program Files\QuickTime\QTTask.exe" -atboottime
O4 - HKLM\..\Run: [SunJavaUpdateSched] "C:\Program Files\Java\jre6\bin\jusched.exe"
O4 - HKCU\..\Run: [Sidebar] C:\Program Files\Windows Sidebar\sidebar.exe /autoRun
O4 - HKCU\..\Run: [ehTray.exe] C:\Windows\ehome\ehTray.exe
O4 - HKCU\..\Run: [WMPNSCFG] C:\Program Files\Windows Media Player\WMPNSCFG.exe
O4 - HKUS\S-1-5-19\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /detectMem (User 'SERVICE LOCAL')
O4 - HKUS\S-1-5-19\..\Run: [WindowsWelcomeCenter] rundll32.exe oobefldr.dll,ShowWelcomeCenter (User 'SERVICE LOCAL')
O4 - HKUS\S-1-5-20\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /detectMem (User 'SERVICE RÉSEAU')
O4 - Global Startup: Empowering Technology Launcher.lnk = ?
O8 - Extra context menu item: E&xporter vers Microsoft Excel - res://C:\PROGRA~1\MICROS~2\Office12\EXCEL.EXE/3000
O9 - Extra button: Envoyer à OneNote - {2670000A-7350-4f3c-8081-5663EE0C6C49} - C:\PROGRA~1\MICROS~2\Office12\ONBttnIE.dll
O9 - Extra 'Tools' menuitem: &Envoyer à OneNote - {2670000A-7350-4f3c-8081-5663EE0C6C49} - C:\PROGRA~1\MICROS~2\Office12\ONBttnIE.dll
O9 - Extra button: Research - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~2\Office12\REFIEBAR.DLL
O13 - Gopher Prefix:
O16 - DPF: {D27CDB6E-AE6D-11CF-96B8-444553540000} (Shockwave Flash Object) - http://fpdownload2.macromedia.com/get/flashplayer/current/swflash.cab
O23 - Service: Acer HomeMedia Connect Service - CyberLink - C:\Program Files\Acer Arcade Live\Acer HomeMedia Connect\Kernel\DMS\CLMSServer.exe
O23 - Service: ePerformance Service (AcerMemUsageCheckService) - Unknown owner - C:\Acer\Empowering Technology\ePerformance\MemCheck.exe
O23 - Service: avast! iAVS4 Control Service (aswUpdSv) - ALWIL Software - C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe
O23 - Service: Ati External Event Utility - ATI Technologies Inc. - C:\Windows\system32\Ati2evxx.exe
O23 - Service: avast! Antivirus - ALWIL Software - C:\Program Files\Alwil Software\Avast4\ashServ.exe
O23 - Service: avast! Mail Scanner - ALWIL Software - C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe
O23 - Service: avast! Web Scanner - ALWIL Software - C:\Program Files\Alwil Software\Avast4\ashWebSv.exe
O23 - Service: eRecovery Service (eRecoveryService) - Acer Inc. - C:\Acer\Empowering Technology\eRecovery\eRecoveryService.exe
O23 - Service: eSettings Service (eSettingsService) - Unknown owner - C:\Acer\Empowering Technology\eSettings\Service\capuserv.exe
O23 - Service: LightScribeService Direct Disc Labeling Service (LightScribeService) - Hewlett-Packard Company - C:\Program Files\Common Files\LightScribe\LSSrvc.exe
O23 - Service: Ma-Config Service (maconfservice) - CybelSoft - C:\Program Files\ma-config.com\maconfservice.exe
O23 - Service: Cyberlink RichVideo Service(CRVS) (RichVideo) - Unknown owner - C:\Program Files\CyberLink\Shared Files\RichVideo.exe
O23 - Service: SBSD Security Center Service (SBSDWSCService) - Safer Networking Ltd. - C:\Program Files\Spybot - Search & Destroy\SDWinSec.exe

12 réponses

Messages postés
452
Date d'inscription
vendredi 7 août 2009
Statut
Membre
Dernière intervention
18 septembre 2012
46
ha!!!!! le fameux 'ecran bleu' tant redouté, mon pc me faisait sa avant, le truc c'est mon processeur qui chauffait trop, donc le pc se coupait pour se mettre en securité, c'est le bor....
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 75331 internautes nous ont dit merci ce mois-ci

Messages postés
1395
Date d'inscription
vendredi 8 août 2008
Statut
Membre
Dernière intervention
20 avril 2013
150
Hmm.

Je pense quand même à l'alim.

Et ptêtre aussi la carte mère.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 75331 internautes nous ont dit merci ce mois-ci


Il existe quelques voies symptomatiques : une carte graphique défectueuse, la pile du BIOS qui déconne, l'alimentation qui fait du morse, ... Quel âge à ce PC ? Les problèmes sont ils survenus après un déplacement ou une chute de l'UC ? Parce que ça m'a l'air seulement matériel.
Messages postés
7
Date d'inscription
lundi 21 septembre 2009
Statut
Membre
Dernière intervention
9 décembre 2009
1
Pareil ca m'a l'air materiel

j'ai recontrer le meme genre de soucis suite a un faux contact d'un materiel .

Verifie donc ca deja .
Messages postés
400
Date d'inscription
jeudi 1 octobre 2009
Statut
Membre
Dernière intervention
14 janvier 2013
106
Je ne suis pas certain de l'année du PC, je l'ai acheté d'occasion mais il dois daté de 2006 ou 2007.

Il a commencé a mal fonctionner aprés qu'il ne veuille plus s'allumer, et maintenant il s'allume normalement.

Il n'a pas fais de chute, je l'ai déplacer quand il ne voulais pas s'allumer.

Je vais le démonter et vérifier si tout est bien branché, merci pour vos réponses.
Messages postés
452
Date d'inscription
vendredi 7 août 2009
Statut
Membre
Dernière intervention
18 septembre 2012
46
depoussiere le aussi, sa pourrait aider pour le refroidissement et eviter ( peut etre) ce genre de probleme
Messages postés
400
Date d'inscription
jeudi 1 octobre 2009
Statut
Membre
Dernière intervention
14 janvier 2013
106
J'ai démonter l'ordinateur, tout est bien brancher, il y avait un peu de poussière je l'ai enlever.

Il a l'air de bien fonctionner maintenant, l'écran ne se fige plus et le PC ne reboot plus.

Merci a tous.

La poussière, ennemie mortelle... N'oublie pas le p'tit "résolu", après les fleurs. =)
Messages postés
400
Date d'inscription
jeudi 1 octobre 2009
Statut
Membre
Dernière intervention
14 janvier 2013
106
Il a recommencer a se figer ... J'ai chercher un peu sur le net, et je pense avoir trouver d'où viens le problème.

Sur le bloc d'alimentation du PC il y a d'écrits : OUTPUT : 250 W MAX.

Ma carte graphique est une ati radeon hd 3450 256 mo.

Mon alimentation et peut être trop faible par rapport a ma carte graphique, ça m'a l'air d'être ça car au début mon PC ne voulais plus s'allumer.

A votre avis est-ce que ça viens de ça ?
Utilisateur anonyme
J'ai eu une 3450, puis un 3650 même, et je n'ai jamais eu de plantages (dûs à l'alimentation), donc il est peu probable que ça soit ça...
Messages postés
400
Date d'inscription
jeudi 1 octobre 2009
Statut
Membre
Dernière intervention
14 janvier 2013
106
Ça continue ... Quand j'utilise un jeu vidéo tout fonctionne, mais quand je quitte le jeu et que je reste inactif sur le bureau pendant quelques minutes le PC se fige !

Et quand je quitte le jeu et que j'éteins l'ordinateur aussitôt, quand je le rallume un peu plus tard, il ne veux plus lancer windows !

Il s'allume pourtant normalement, écran de présentation avec la marque de l'ordi, puis écran noir noir avec des écritures blanches et le bip du bios ( parfois deux bips courts mais c'est plus rare ), puis plus rien, il reste sur un écran noir avant l'apparition de la barre de chargement de vista.

Ou des fois j'ai un écran bleu avec message d'erreur en anglais, mais je n'ai pourtant pas installer de périphériques récemment.

Et quand il ne veus plus s'allumer je suis obliger d'attendre environ 30 minutes voir une heure avant de réussir a le rallumer...
Messages postés
400
Date d'inscription
jeudi 1 octobre 2009
Statut
Membre
Dernière intervention
14 janvier 2013
106
Ça a l'air d'aller mieux, j'ai mis a jour les drivers de mon PC et il ne se fige plus ! Même après avoir quitté mon jeu !
Messages postés
400
Date d'inscription
jeudi 1 octobre 2009
Statut
Membre
Dernière intervention
14 janvier 2013
106
Désolé d'apporter des précision un peu tard ...
Le probléme subsistait, alors j'ai amené mon PC chez un réparateur et en faite c'étais bien la carte mére, tu avais raison.