Oo problème msn avec une petite vidéo [Fermé]

Signaler
Messages postés
1405
Date d'inscription
vendredi 13 mars 2009
Statut
Membre
Dernière intervention
16 mars 2011
-
Messages postés
518
Date d'inscription
vendredi 29 mai 2009
Statut
Membre
Dernière intervention
8 août 2014
-
Bonjour

voilà le problème que je supporte depuis 2 semaines qu elle est la solution
Notez que l icône msn disparait pour l adresse Enidurb
et non pour test1
regardez donc la zone de notifications !
merci d avance cdlt Eni

https://www.dailymotion.com/video/xabf57

ps:
désolé pour la résolution mais daylimotion la changé de lui même téléchargez la vidéo
et vous aurez une meilleur vue
Merci

5 réponses

Messages postés
518
Date d'inscription
vendredi 29 mai 2009
Statut
Membre
Dernière intervention
8 août 2014
110
Ah oui ça me la fait y'a pas longtemps essaye de faire une diagnostique ^^ .

Je pense que ce sont les fichiers Host qui foute la merde !
Messages postés
1405
Date d'inscription
vendredi 13 mars 2009
Statut
Membre
Dernière intervention
16 mars 2011
458
et comment je fais ça je connais pas du tout msn
Messages postés
518
Date d'inscription
vendredi 29 mai 2009
Statut
Membre
Dernière intervention
8 août 2014
110
Alors avant de cliquer sur le mot connexion vous faite outil > Option > Connexion > Et y'a marquer demarrer vous cliquer dessus et vous allez voir ce qui ne va pas !
Des que la manip est faite dit moi ce qui cloche =)
Messages postés
1405
Date d'inscription
vendredi 13 mars 2009
Statut
Membre
Dernière intervention
16 mars 2011
458
sur la fenetre principale de msn quoi avant l ouverture ? il n y a pas de outils ou quoi que ce soit chez moi
donnez moi adresse e mail svp vous enverrai capture d écran
Messages postés
518
Date d'inscription
vendredi 29 mai 2009
Statut
Membre
Dernière intervention
8 août 2014
110
Je t'ai envoyer un message privé avec mon adresse =)