Prescott qui chauffe [Fermé]

Signaler
Messages postés
33
Date d'inscription
lundi 21 mars 2005
Statut
Membre
Dernière intervention
25 mai 2005
-
Messages postés
33
Date d'inscription
lundi 21 mars 2005
Statut
Membre
Dernière intervention
25 mai 2005
-
Voila g 1 petit problème j'ai un prescott 3.2Gh et dès le démarage il est a 55°c puis après une demie-heure de jeux il atteint les 63°C.
G démonté le vantirad mais il est bien pasitioné.
Si quelqu'un a eu se prob....

18 réponses

Messages postés
390
Date d'inscription
vendredi 4 février 2005
Statut
Membre
Dernière intervention
11 mars 2015
37
les prescott ont tous une disposition a chauffer les temperatures que tu indique n ont rien d exeptionnelles surtout avec un ventirad d origine et dans une tour moyennement ventille en revanche si ta tour est bien ventillee et que tu as le dernier ventirad de la mort genre xp 120 y a un gros pb
Messages postés
33
Date d'inscription
lundi 21 mars 2005
Statut
Membre
Dernière intervention
25 mai 2005

ma tour est tres bien ventillé
Trois ventillo avec régulateur et un extracteur.
Lais g un pot qui a a peut pres la meme config que moi et il est a 10° de moins...
S'il y a gros prob comme tu dis, tu peut m'en dire plus..
salut,

tu devrais aller faire un tour dans le bios pour voir à quel voltage est ton processeur. Et regarde si tu ne sais pas augmenter la vitesse du ventilateur de ton proc via le bios également.
Messages postés
33
Date d'inscription
lundi 21 mars 2005
Statut
Membre
Dernière intervention
25 mai 2005

Le voltage est normal, la config de base.
Pour le ventillo impossible de modifier sa vitesse" je peux seulement la voir
Messages postés
63
Date d'inscription
jeudi 24 juin 2004
Statut
Membre
Dernière intervention
27 décembre 2006
4
C koi ta carte mere ?
Messages postés
33
Date d'inscription
lundi 21 mars 2005
Statut
Membre
Dernière intervention
25 mai 2005

ma carte est une asus P4P800-E Deluxe.
Pour la vitesse du ventillo j'ai trouvé et je l'ai mis a fond mais hier j'ai fait un 71°
Messages postés
63
Date d'inscription
jeudi 24 juin 2004
Statut
Membre
Dernière intervention
27 décembre 2006
4
verifie tes ventilos devant la tour en entrée d'air et derriere en extrateur
Messages postés
33
Date d'inscription
lundi 21 mars 2005
Statut
Membre
Dernière intervention
25 mai 2005

non a ce niveau là c'est bon
Messages postés
63
Date d'inscription
jeudi 24 juin 2004
Statut
Membre
Dernière intervention
27 décembre 2006
4
T'as koi kom ventilo sur ton proc ?
Messages postés
33
Date d'inscription
lundi 21 mars 2005
Statut
Membre
Dernière intervention
25 mai 2005

un 80 en facade, le meme sur le coté et un en extracteur a l'arrière
Messages postés
63
Date d'inscription
jeudi 24 juin 2004
Statut
Membre
Dernière intervention
27 décembre 2006
4
combien en extraction ?
et le ventilo de ton processeur c koi ?
Messages postés
33
Date d'inscription
lundi 21 mars 2005
Statut
Membre
Dernière intervention
25 mai 2005

un en extraction et le ventillo,de mon proc c'est celui livré avec le prescott
Messages postés
33
Date d'inscription
lundi 21 mars 2005
Statut
Membre
Dernière intervention
25 mai 2005

là je dois m'absenter mais si vou avez des info donnés les moi je reviens plus tard merci beaucoup a tous
Messages postés
63
Date d'inscription
jeudi 24 juin 2004
Statut
Membre
Dernière intervention
27 décembre 2006
4
G aussi un prescott 3.0g et g'ai eu aussi le mm probleme de surchaufe
G monté un zalman alcu pour le processeur c environ 35€
et g 2 extrateur
je tourne a 35° en veille et 55° en pleine charge
BJR

J'ai un 3,2
j'ai eu le meme genre de prob

A verifier
on sait jamais
Betement le sens des ventilo, tous mes ventillo fesait de l'extrac, trop d'extraction le ventillo de l'alim etait moins puissant que tous les autre reunis ce qui fait que la chaleur de l'alimentation rentrait a l'interieur du PC

BAT
AQUARIO
Messages postés
33
Date d'inscription
lundi 21 mars 2005
Statut
Membre
Dernière intervention
25 mai 2005

pour le zalman t en quel socket ??
Messages postés
390
Date d'inscription
vendredi 4 février 2005
Statut
Membre
Dernière intervention
11 mars 2015
37
perso prescott 3.4 ghz 52degres au repos max 62 en charge cpu burn
en sachant que j ai aucun ventillo sur la tour et uniquement celuis du cpu
Messages postés
33
Date d'inscription
lundi 21 mars 2005
Statut
Membre
Dernière intervention
25 mai 2005

question pour supbatt as-tu un socket 478 pour ton zalman, quel est ta carte mère et as tu une alim dont le ventillo extrait l'air au dessus du ventirad du proc.Merci a toi