Problème pour accéder aux sites en .fr [Résolu/Fermé]

Signaler
-
stephane13250
Messages postés
658
Date d'inscription
dimanche 26 juillet 2009
Statut
Membre
Dernière intervention
24 décembre 2010
-
Bonjour,

je me permets de vous contacter car j'ai un problème pour accéder à certains sites internet.
En effet, tous les sites en .fr sont inaccessible.
Je suis développeur dans mon entreprise et pas administrateur réseau...
Je ne sais donc pas comment résoudre le problème.

Si vous avez des idées...
Merci d'avance.

Michaël.
Messages postés
658
Date d'inscription
dimanche 26 juillet 2009
Statut
Membre
Dernière intervention
24 décembre 2010
43
Bonjour, Il est possible que tout les sites soit bloquer volentairement ou pas vérifier dans :
Démarrer -> Panneau de configuration -> Connexion réseau et internet -> Option internet ->
Onglet confidentialité ->
Ensuite appuyer sur "Sites" est regarder si il y a des sites bloquer, si NON réduisé les cookie au minimum
Et ressayer les sites en ".fr" http://www.google.fr/
Merci pour ta réponse.
Mais c'est la même chose sur tous les ordis de l'entreprise.
On a remarqué un problème avec les DNS.
Je vous tiens au courant.
Messages postés
658
Date d'inscription
dimanche 26 juillet 2009
Statut
Membre
Dernière intervention
24 décembre 2010
43
Voila c'est ce que j'allais vous dire il faut voir si le serveur bloque pas c'est sites là !
Reboot du controleur de domaine et ca refonctionne...
Merci.
Messages postés
658
Date d'inscription
dimanche 26 juillet 2009
Statut
Membre
Dernière intervention
24 décembre 2010
43
N'oublie pas de mettre statue résolu en haut a gauche du premier poste.
Et a bientôt sur Comment ça marche !