Probleme de carte iee 1394 [Fermé]

Messages postés
28
Date d'inscription
dimanche 2 novembre 2003
Statut
Membre
Dernière intervention
1 juin 2005
- - Dernière réponse : peps
Messages postés
2221
Date d'inscription
vendredi 8 septembre 2000
Statut
Contributeur
Dernière intervention
26 juillet 2012
- 11 mars 2005 à 10:10
--
roland fana info

Bonjours a tous

je viens d'acheter un camescope numerique et j'ai monté une carte pci iee 1394 celle ci est bien reconnu dans les gestionnaires de peripherique et fonctionne bien
par contre depuis , je ne peux acceder a internet explorer et a firefox (tes tres lonq) bloque antivius norton, j'ai changer de slot pci par contre j'ai aussi une carte usb2 sur laquelle est branché mon modemene alcatel usb de wanadoo

merci a tous ceux qui voudrons m'aider
Afficher la suite 

1 réponse

Messages postés
2221
Date d'inscription
vendredi 8 septembre 2000
Statut
Contributeur
Dernière intervention
26 juillet 2012
229
0
Merci
Bonjour,
pour le pack Wanadoo, il faudrait voir si le passage à une carte réseau 10/100 et un modem par câble éthernet RJ45<=>RJ11 ou RJ45<=>RJ45 ne serait pas plus adapté. http://www.dslvalley.com/dossiers/modems/modems_usb.html
Ces articles peuvent t'indiquer les motifs valables d'opter vers un pack avec un modem ethernet; Bien qu'il ne parles pas des autres sous-problèmes liés aux modems PPPoA et les liaisons PPPoE de certains fournisseurs d'accès nécessitant des amendements WINPoET ou RASPPPoE, et les RFC1416 non compatibles avec les RFC 1983. Ta première explication de lenteur vient de là; pour le reste, tu peux imposer une procédure de fond régulant les accès, la vitesse, le ping, etc... Dans un script system.