J'ai un problème quand j'allume mon ordi [Fermé]

Signaler
-
l'homme de fer
Messages postés
296
Date d'inscription
samedi 4 juillet 2009
Statut
Membre
Dernière intervention
5 mars 2017
-
Bonjour,

Quand j'allume mon ordinateur (Un Acer Aspire 5720), j'ai un logiciel "Acer Launch" Qui s'active. Ensuite, quand j'allume un programme : Le programme s'allume mais le logiciel "Acer Launch" Se met 'devant'.

Pouvez-vous m'aider ?! Merci d'avance...

7 réponses

Messages postés
296
Date d'inscription
samedi 4 juillet 2009
Statut
Membre
Dernière intervention
5 mars 2017
17
la prochaine fois évite d'écrire en gras , merci !!
tu va dans démarré , exécuter su tape : msconfig tu va dans démarrage , la c'est tout les logiciel qui ce demarre au demarage du pc tu peut le retirer et tu peut retirer des autre pour que le pc va plus vite !!
mais attention comme c'est un logiciel acer il faudrais savoir a quoi il sert avant ont ne s'est jamais !!
Salut, l'homme de fer.
Le logiciel c'est "Acer Launch"

Mais je ne sais pas à quoi sa sert. (Je n'ai rien n'installer !!)
Messages postés
296
Date d'inscription
samedi 4 juillet 2009
Statut
Membre
Dernière intervention
5 mars 2017
17
c'est le même problème ???????????????
http://forum.zebulon.fr/acer-launch-t132148.html
Messages postés
296
Date d'inscription
samedi 4 juillet 2009
Statut
Membre
Dernière intervention
5 mars 2017
17
il y a la réponse a ton problème ? =) =) =)
Messages postés
296
Date d'inscription
samedi 4 juillet 2009
Statut
Membre
Dernière intervention
5 mars 2017
17
ha bon !! il le dit pas au début !!
tu as pas fait le truc que le j'ai dit ??

tu va dans démarré , exécuter su tape : msconfig tu va dans démarrage , la c'est tout les logiciel qui ce demarre au demarage du pc tu peut le retirer et tu peut retirer des autre pour que le pc va plus vite !!