Problème son sur Toshiba [Fermé]

Signaler
Messages postés
10
Date d'inscription
lundi 29 juin 2009
Statut
Membre
Dernière intervention
30 juin 2009
-
DeanWinchester
Messages postés
10
Date d'inscription
lundi 29 juin 2009
Statut
Membre
Dernière intervention
30 juin 2009
-
Bonjour,

Voila le son sur mon ordi ne marche pas et j'ai essayé de trouver la solution. Mais ça ne marche pas. Que dois-je faire ? Merci d'avance

10 réponses

Messages postés
3175
Date d'inscription
vendredi 28 novembre 2008
Statut
Membre
Dernière intervention
12 avril 2014
225
salut. regarde si tu as installé les driver, déja. Tu as une icone de son dans la barre des taches?
Messages postés
10
Date d'inscription
lundi 29 juin 2009
Statut
Membre
Dernière intervention
30 juin 2009
1
Les driver on les trouve où normalement ?
Messages postés
3175
Date d'inscription
vendredi 28 novembre 2008
Statut
Membre
Dernière intervention
12 avril 2014
225
bas sur internet vas voir sur touslesdrivers.com. Si tu connais pas la référence de ton chipset ou de ta carte son télécharge everest il te dira
Messages postés
2049
Date d'inscription
dimanche 22 août 2004
Statut
Contributeur
Dernière intervention
13 novembre 2016
132
Salut Dean,

tu es sous vista ou sous linux? question d'être sur que tu soit dans le bon forum.

Renisaac
Messages postés
3175
Date d'inscription
vendredi 28 novembre 2008
Statut
Membre
Dernière intervention
12 avril 2014
225
Il est sous vista ya marqué... après c'est peut-être pas le même pc...
Messages postés
10
Date d'inscription
lundi 29 juin 2009
Statut
Membre
Dernière intervention
30 juin 2009
1
non je me suis trompé c'est un Toshiba
Messages postés
2049
Date d'inscription
dimanche 22 août 2004
Statut
Contributeur
Dernière intervention
13 novembre 2016
132
re-

ok, il s'agit d'un portable Toshiba, mais tu es sous windows vista comme le dit ton profil, ou tu a un linux, genre ubuntu aussi, vu que ici tu es dans le forum linux.

Si tu ne sais pas, c'est que tu es sous windows vista!

Renisaac
Messages postés
10
Date d'inscription
lundi 29 juin 2009
Statut
Membre
Dernière intervention
30 juin 2009
1
non je suis sur windows XP
Messages postés
2049
Date d'inscription
dimanche 22 août 2004
Statut
Contributeur
Dernière intervention
13 novembre 2016
132
ok, j'ai prévenu les modo, il ne devraient pas tarder de te mettre dans un forum plus adapté.

Renisaac
Messages postés
10
Date d'inscription
lundi 29 juin 2009
Statut
Membre
Dernière intervention
30 juin 2009
1
D'accord