An error occured, please try again later [Fermé]

Messages postés
7
Date d'inscription
jeudi 28 mai 2009
Statut
Membre
Dernière intervention
13 août 2009
- - Dernière réponse :  InformaticienEnHerbe - 25 juil. 2013 à 02:36
Bonjour,
Quand je vais sur youtube et que je veux regarder une vidéo un message s'inscrit "an error occured;please try again later" et je ne peux plus regarder aucune vidéo
svp aidez moi et ne me dite pas de réésayer plus tard parce que cela fais plus de 4 mois que ça me le fait
aidez moi !!
Afficher la suite 

10 réponses

Meilleure réponse
Messages postés
4984
Date d'inscription
samedi 8 mars 2008
Statut
Membre
Dernière intervention
31 octobre 2019
918
4
Merci
Moi cela me le fait abusivement souvent depuis 2 jours.

Parfois, en rafraichissement ça me le fait. (CTRL+SHIFT+R)…

ce méssage tiens lieu de UP ;-)

Dire « Merci » 4

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 62759 internautes nous ont dit merci ce mois-ci

j'ai deux ordi identique dans la même pièce sur le même réseau, un fonctionne et l'autre pas,
meme OS meme antivirus meme navigateur... la seul diference entre les deux c'est que celui qui fonctionne a une carte graphique 1Gb gddr5... et l'autre n'a pas de carte...
peut etre est ce lié???
!!! le probleme est survenu suite a une mise a jour windows !!!
bizarrement je ne l'ai pas mis a jour sur l'autre pc et ca fonctionne
donc je ne serais pas surpris d'apprendre que j'ai encore charger une mise a jour foireuse...
et tant que j'y suis je vais raler pour les bug de MAJ !!!! A BAS LES BUGS !!!!!!!!!!!!
-
ah oui et j'ai lu des truc sur les bloqueurs publicitaire , sur le pc qui ne va pas je n'ai aucun bloqueur installé
par contre sur celui ou j'ai adbloc et noscript tou va pour le mieux
Messages postés
4984
Date d'inscription
samedi 8 mars 2008
Statut
Membre
Dernière intervention
31 octobre 2019
918
2
Merci
J'ai résolu le bug récemment : http://www.commentcamarche.net/...
Messages postés
7
Date d'inscription
jeudi 28 mai 2009
Statut
Membre
Dernière intervention
13 août 2009
0
Merci
bonjour, je ne suis pas un expert de l'ordinateur donc peut tu me reformuler ta réponses s'il te plaît
Messages postés
4984
Date d'inscription
samedi 8 mars 2008
Statut
Membre
Dernière intervention
31 octobre 2019
918
0
Merci
il faut rafraichir la page web.

Pour celà, suit tu clic sur l'icone verte de Internet Explorer (les deux flèches en rond), soit tu fais le combinaison de touche CTRL+SHIFT+R
Messages postés
7
Date d'inscription
jeudi 28 mai 2009
Statut
Membre
Dernière intervention
13 août 2009
0
Merci
ton astuce ne marche pas quelqu'un n'a pas une autre solution ?
0
Merci
ton conseil ne marche pas..moi j,ai le même problème depuis 2-3 jours et ça ne marche pas!
0
Merci
le probleme ne vient pas de firefox, car ca arrive aussi sur les autres navigateurs.
mais j'ai quand meme essayé en desactivant adblack pour etre sur
et ca marche pas
le hollandais volant
Messages postés
4984
Date d'inscription
samedi 8 mars 2008
Statut
Membre
Dernière intervention
31 octobre 2019
918 -
depuis quelques temps, le problème revient chez moi aussi.

Ça m'étonnerais pas que ça vienne de Flash ou carément de youtube lui même...
0
Merci
moi j'ai le même problème en transmettant des photos par gmail.
J'y arrive en essayant de les envoyer au bout de 2 à 3 fois !
Mais quelle galère.
Est-ce Windows7 ? J'avais XP avant et jamais eu ce problème.
0
Merci
C'est un problème de html5 (HyperText Markup Language 5) qu'utilise youtube et que firefox ne supporte pas encore. Optez pour google chrome pour voir vos vidéos.
Messages postés
4984
Date d'inscription
samedi 8 mars 2008
Statut
Membre
Dernière intervention
31 octobre 2019
918
-1
Merci
Je sait, mais faut le refaire plusieurs fois de suite (3 ou 4)

Youtube détecte la vitesse de connexion je crois… Donc fais une pause dans les téléchargements si tu en a.
Ba sa marche toujours pas
le hollandais volant
Messages postés
4984
Date d'inscription
samedi 8 mars 2008
Statut
Membre
Dernière intervention
31 octobre 2019
918 -