Ecran noir lancement jeu PS3 [Fermé]

Signaler
-
 PTQS -
Bonjour,

J'ai acheté ma PS3 il y a quelques moi, et dès le début elle avait le problème décrit ci dessous.

J'ai désactivé le lancement automatique des jeun, je dois donc les lancer en "cliquant" dessus depuis le XMB. Lorsque j'insère un jeu dans la PS3, elle le lit correctement et il apparait donc dans "Jeu", ensuite quand je le lance, y'a le logo "Playstation 3" qui apparait, et ensuite écran noir, rien. Je peux appuyer sur tous les boutons de la manette ça change rien, ce que je fais je sors le CD et la PS3 revient au XMB...

C'est vraiment chian surtout quand on se dit que la console est pour ainsi dire neuve, ça le fait pas tout le temps, c'est quand elle veux on va dire, et avec n'importe quel jeu...

D'où ça vient ? Que faire ? Normal ?

Et dire que je suis passé sur PS3 en ésperant avoir un truc plus fiable qu'une 360... déçu.

Merci d'avance pour vos réponses !

7 réponses

Bonjour j'ai trouver et réglé mon problème , des données utilitaire endommagées juste a les supprimé et tout marche comme avant !

Merci quand même a tout le monde et bonne fête de fin d'années.
eLEvEnStaR.
12
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 71936 internautes nous ont dit merci ce mois-ci

oK OK , j'ai le meme probleme. l'orsque j'essaye de supprimé les données utilitiaires , il bloque quand quand meme sur la supression :s Comment faie ?? :s merci
J'ai le mêmê prblème ok mais comment savoir quel donner sont endommagé
Quel donnés faut t il supprimer ?
Salut, j'up le sujet au cas ou certains rencontrent encore ce problème.
Pour moi il suffit de lancer le jeu, et quand il bloque en écran noir je debranche et rebranche le cable hdmi !
Bonsoir !
Mon problème et le même sauf que moi cela ne le fait que avec un seul jeux !
Je m'explique ce matin voulant jouer a mon fps du moment (Cod6), je lance le jeux , on me dit alors qu'une mise a jour est nécessaire , je la lance donc et la erreur pendant le téléchargement , Hum problème... je quitte donc et relance via un endroit plus proche de ma box pour une meilleur connexion , et la Sacrilège ! l'écran est noir , je fait donc comme Skatebabar et reviens au XMB... , alarmer j'essaie tout de suite avec un autre jeux ( Assassin's creed 2) et cela marche tout de suite ! j'ai donc vérifier comme Goox a dit si il y avait une mise a jour du système peut-etre la cause du problème , je vois qu'il y en a une mais facultative.
Alors d'où vient le problème?


Merci de porter attention a mon problème et bonne soirée.
eLEvEnStaR.
Messages postés
2844
Date d'inscription
lundi 22 mai 2006
Statut
Contributeur
Dernière intervention
7 mai 2017
1 977
Oui, tu est tombé sur un mauvais lot, ça arrive à tout le monde!
Ils devraient te l'échanger au mag.

De rien!
A bientôt.
C'est quoi des donnees utilitaires ??? Merci d avance pour les reponse
Messages postés
2844
Date d'inscription
lundi 22 mai 2006
Statut
Contributeur
Dernière intervention
7 mai 2017
1 977
Salut,
il faut utiliser la garantie, tu ne peut rien faire toi même. Ca peut-être un problème matériel, ou de firmware p.ex .
Donc je suis tombé sur une mauvaise série et je dois la ramener au magasin ?
Merci pour ta réponse rapide en tout cas !