Menu

MSI PC portable ne s'allume plus [Fermé]

N3MR3D - 16 juin 2009 à 12:06 - Dernière réponse : kevin98nantes 263 Messages postés lundi 28 juin 2010Date d'inscription 16 août 2013 Dernière intervention
- 28 juin 2010 à 19:58
Bonjour,

J'ai un MSI GX620-020 FR acheté en Octobre 2009 (garantie de 2 ans), ce matin je l'ai lancé comme d'habitude vers 8h pour faire une copie de secours du disque dur complet (car hier il avait oublié au démarrage de lancer le lecteur de CD-ROM :/ ) et je l'ai donc laissé tourné jusqu'a 11h, mais quand je suis revenu voir il c'était éteint tout seul, je me suis dit que cela était du à ma batterie déchargé mais non il était bien branché sur le secteur. Mais ce qui est bizarre c'est que le voyant "brancher sur secteur" ne s'allumait pas O_o j'ai donc trouvé ça plutôt étrange et en essayant d'appuyer sur le bouton pour le faire démarrer rien ne ce passe... J'ai soupçonné le disque dur qui a cramé :'( mais c'est pas ça car sinon l'ordinateur aurait quand même démarré et je serait tombé sur ms-dos... Non mais là vraiment rien, il sens pas le cramé, le ventilo tourne plus, plus de voyant... plus rien du tout -_-
Si vous pouviez m'aidez juste un peut sur le pourquoi et comment sa aurait pus arriver je suis attentif a toute proposition (j'ai pas très envi de l'envoyer en réparation malgré la garantie, je préfère être sur avant...)

PS : Je sais que MSI dispose d'une fonction de protection qui éteint l'ordinateur s'il chauffe trop et qui le redémarre seulement s'il est refroidit... Mais sans le cacher je suis un no-life et jouer a GTA IV dessus toute la nuit (ou wow c'est des exemples) n'a jamais fait (ou vraiment presque pas) chauffer le disque dur. Donc je ne voit pas pourquoi cette protection se serait enclenché, quoi qu'il est possible aussi qu'il est trop chauffé lors de la copie complète de son disque dur :s

Merci beaucoup à tous pour vos réponses,

Cordialement,

N3MR3D
Afficher la suite 

4 réponses

0
Merci
// POST REGLE A SUPR.
comment tu as fait?
Ce serait bien de donner la solution dans ce cas, pense aux autres ... --"
kevin98nantes 263 Messages postés lundi 28 juin 2010Date d'inscription 16 août 2013 Dernière intervention - 28 juin 2010 à 19:58
0
Merci
peut etre que c'est la baterie qui est usé ou ya plus de baterie

essaye de le brancher au secteur