Fichier Ouvert - Avertissement de sécurité [Résolu/Fermé]

Messages postés
306
Date d'inscription
vendredi 20 février 2009
Statut
Membre
Dernière intervention
3 novembre 2015
- - Dernière réponse :  Yunny - 15 juil. 2019 à 06:36
Bonjour,

Depuis quelques jours j'ai une fenêtre qui s'affiche a chaque fois que j'essaye d'ouvrir une application en .exe

Voici la fenêtre en question : http://img41.imageshack.us/i/fenetrec.jpg/

Celle ci s'affiche principalement pour les applications ou jeux qui nécessitent un accès a internet (Opera, World of warcraft, Trackmania etc...)

J'ai essayé plusieurs astuces que j'ai pu trouver sur le net mais jusqu'ici aucune n'a marché.

Si quelqu'un a une solution efficace, je l'en remercie d'avance :)
Afficher la suite 

11 réponses

Meilleure réponse
21
Merci
Bonjour,

J'ai eu le même problème et malgré les solutions trouvées sur les différents forums je ne parvenais pas à supprimer le message "avertissement sécurité".
En bidouillant j'ai trouvé : j'ai fait clic droit sur le raccourcis>propriétés>onglet raccourcis>avancées>puis cocher la case Exectuer en tant qu'administrateur.
Et ça marche !!!! En espérant que cela puisse aider quelqu'un...

Dire « Merci » 21

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 71901 internautes nous ont dit merci ce mois-ci

ben top !! merci, ça ma bien aide !
Merci lilou t'es un champion...Parmi les solutions prposées ,c'est la tienne ki a marché...Merci beaucoup
C'est vrai que ça fonctionne !
Merci beaucoup pour le partage, sympa.
Messages postés
7
Date d'inscription
lundi 5 août 2002
Statut
Membre
Dernière intervention
11 mai 2018
10
Merci
Propriété de Internet > Sécurité > Sites de confiance > Personnaliser le niveau > Démarrage des applications et des fichiers non-surs

Ensuite

Propriété de Internet > Sécurité > Sites de confiance > Sites > Ajouter l'adresse IP du serveur
5
Merci
http://libreattitude.blogspot.fr/2009/01/dsactiver-l-de-scurit-pour-l-des-exe.html
Robin8630
Messages postés
17
Date d'inscription
lundi 24 mai 2010
Statut
Membre
Dernière intervention
3 décembre 2018
11 -
ça !! ça Marche !!!!!

Merci à Toi !!!

Je précise que le reste ne fonctionnait pas sur mon PC ^^
Messages postés
1
Date d'inscription
vendredi 1 novembre 2013
Statut
Membre
Dernière intervention
1 novembre 2013
4
Merci
Le problème peut être résolu très facilement. Il faut simplement clic droit sur le fichier (le *.exe, et non le raccourci). Ensuite on va sur propriété et on clic sur "Débloqué". Une fois la manipulation effectuée, vous n'aurez plus la fenêtre "Fichier ouvert - Avertissement de sécurité" !
Et il faut aussi décocher "lecture seule" si l'option est cochée, sinon la modification n'est pas prise en compte.
Messages postés
306
Date d'inscription
vendredi 20 février 2009
Statut
Membre
Dernière intervention
3 novembre 2015
15
2
Merci
Voili voulou, en trifouillant j'ai réussi a regler mon problème, si ca peut aider quelqu'un.

Il suffit de supprimer les raccourcis correspondant sur le bureau (en ce qui me concerne, Opera et World of warcraft) et de les recréer.

Pour l'instant ca marche, pourvu que ca dure.

A bientot
1
Merci
Bonjour,
Premier niveau de difficulté : J'avais le même pb avec des raccourcis que je créais par "glisser-déposer avec la souris + ctrl". En créant les raccourcis par "clic droit\envoyer\sur le bureau (créer un raccourcis)" et en déplaçant ensuite ces raccourcis là où je veux les mettre je n'ai plus le problème.
Deuxième niveau : dès que je modifie le raccourci, je retrouve la question agaçante "Voulez-vous ouvrir ce fichier ?". Or j'ai besoin de mettre des paramètres dans certains raccourcis (exemple : 'commande toto.exe "nom_fichier.xxx"'),
alors comment puis-je créer un tel raccourci avec paramètre sans avoir à répondre à la question à chaque fois que je lance le programme ?
Merci d'avance pour vos idées.
Hervé
1
Merci
Merci Lilou, ça marche chez moi. Enfin la fin de ces messages intempestifs.
Messages postés
306
Date d'inscription
vendredi 20 février 2009
Statut
Membre
Dernière intervention
3 novembre 2015
15
0
Merci
Mhhh apparement personne n'a de solutions.^^
Messages postés
17917
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
7 novembre 2019
4499
Messages postés
306
Date d'inscription
vendredi 20 février 2009
Statut
Membre
Dernière intervention
3 novembre 2015
15
0
Merci
C'est une des fameuses solutions que j'ai deja essayées et qui n'a pas marché...

" Option Internet/Sécurité/Intranet local/Personnaliser le niveau et activer l'option "Démarrage des applications et des fichiers non sûrs" " >> Deja activé

"Option Internet/Sécurité/Intranet local/Sites/Avancés et ajouter l'adresse du serveur (ex: //serveur)">> je ne vois pas quoi ajouter pour permetre l'execution d'applications sur mon pc sans avoir ce message...

Merci quand même pour ta réponse... Je désespère avec ce problème.
0
Merci
J'éprouvais le même problème avec les raccourcis d'Internet Explorer et de Google Chrome que j'avais sur mon bureau.

J'ai réussi à contourner le problème en utilisant les raccourcis d'Internet Explorer et de Google Chrome qui se trouvaient dans le menu démarrer et je les ai déplacés directement sur le bureau, notez que j'ai mentionné les avoirs déplacés et non pas utilisés pour créer des raccourcis. Ces raccourcis ne me causent plus d'avertissement de sécurité. J'ai par la suite copié ces raccourcis et je les ai recopiés dans le menu démarrer.

Bonne chance!