OUTLOOK EXPRESS 6 Affichage des e-mail [Résolu/Fermé]

Signaler
Messages postés
1
Date d'inscription
lundi 19 juillet 2004
Statut
Membre
Dernière intervention
3 février 2005
-
 ben -
Bonjour à tous
Je ne reçois plus le pages complétes des news des sites auquels je suis abonné . dans ces e-mail il n'apparait que du texte et les adresses url en bleu , sans aucune image.
Comment faire pour rétablir cette situation (j'ai réinstallé outlook mais rien n'a changé)
Merci d'avance pour un éventuel dépannage
Sous Windows Me

6 réponses

Messages postés
2289
Date d'inscription
mercredi 1 octobre 2003
Statut
Contributeur
Dernière intervention
1 octobre 2007
477
Salut,

Est-ce que cela se passe avec tous les emails, ou seulement avec certains expéditeurs ?

@+
Merci pour votre message , mais ce problème se passe avec tous les messages
Suite au message.
Je viens de m'apercevoir que lorsque dans Outlook je clique sur message et repondre à l'expéditeur la page s'affiche normalement
Voici un petit rensiegnement qui sera peut être utile
Merci d'avance
Messages postés
66
Date d'inscription
jeudi 20 janvier 2005
Statut
Membre
Dernière intervention
17 avril 2009
509
Bonjour,
le phénomène peut provenir de la configuration de l'anti-virus.
Norton, par ex bloque les images contenues dans le message, mais le signale par des fenêtres vides à petite croix rouge, lorsqu'on "ouvre" le message elles réapparaissent.
Merci pour votre suggestion mais mon anti virus est Avast (gratuit) est je n'ai aucune croix rouge dans mes messages
j.croizier
Bonjour

Une piste :

Si tu as le "centre de sécurité microsoft" qui comprend AV et FW, ça peut entrer en conflit avec ton NORTON.

N'hésite pas à désactiver le "Centre de Sécurité Microsoft" et ne laisser que NORTON.
Voir les nombreux posts sur c sujet dans ce forum.

@+
Désolé mais je ne trouve pas le" Centre de Sécurité Microsoft"et je n'ai pas d'anti virus Norton mais un gratuit ,Avast qui fonctionnait sans problème avec Outlook.
Ce serait sympa de me donner plus de précisions sur ce centre
Merci J.Croizier
outlook, options, onglet sécurité : décocher la case bloquer les images.....
Merci pour la solution , mais je n'ai pas la case bloquer les images
j.croizier
Messages postés
491
Date d'inscription
lundi 24 janvier 2005
Statut
Membre
Dernière intervention
28 avril 2005
70
Salut ,

Dans les options lecture de outlook decocher lire tous les messages en texte clair.
Grand merci.
Problème apparament résolu qui était simple mais encore fallait-il s'arrêter sur cette case que j'ai parcourrure (sans faire tilt).
J.Croizier
Merci à ce forum qui m'a permise de résoudre exactement le meme problème !
Vive la bulle :-)
Emilie
je voudrais savoir si tu veux me rencontrer j habite pas loin de chez je t offre un verre au bar du luthra